Fallo posición objetos

Avatar de Usuario
Lolo-toro
Mensajes: 291
Registrado: 31 Mar 2008, 23:00
Ubicación: Vilafranca del Penedes (bcn) "Nacido en Jaén capital"

Fallo posición objetos

Mensajepor Lolo-toro » 02 Nov 2018, 13:30

Hola muy buenas,
Después de salir dos veces la primera muy satisfactoria con un centrado y seguimiento muy bueno en la segunda no lo ha sido tanto.
Paso a explicar porque, después de la primera salida al hacer seguimiento en si funcionaba muy bien pero hacia un pequeño clank con lo cual una vez en casa me dispuse a desmontar engrasar con la grasa de litio que viene y volver a montar dejando todo suave pero firme.
Después de esto ayer hice una segunda salida y seguí los pasos de estación y alineado a 3 estrellas, estas me las dejaba desplazadas y con el movimiento lento del mando las centraba y daba el ok pero luego al momento de encontrar objetos alguno si lo centraba a la perfección como algunas estrellas y demás pero otros los dejaba muy desplazados y claro en el caso de marte y otras estrellas es fácil con el movimiento lento centrarlas pero en el caso de nebulosas u otros objetos de profundo al no verlo me era imposible.
Perdonar por el tostón espero poder solucionarlo con vuestra ayuda.
Gracias de antemano.


Enviado desde mi iPhone utilizando Tapatalk
Skywatcher 200/1000 Neq5 con Goto Synscan

Avatar de Usuario
deonliuan
Mensajes: 1640
Registrado: 19 Feb 2006, 00:00
Ubicación: Málaga

Re: Fallo posición objetos

Mensajepor deonliuan » 04 Nov 2018, 09:26

¿Está bien contrapesada la montura? Te puede generar imprecisiones si no la tienes bien nivelada.
¿Es skywatcher? Si la respuesta es sí, prueba a alinear con 2 estrellas. He leído en otros foros que el alineamiento a 3 estrellas es para cuando se tiene error de cono y que suele dar imprecisiones. El mismo fabricante recomienda el método a 2 estrellas.
También con el alineamiento a 2 estrellas hay que tener ciertas consideraciones de cara a una mayor precisión. Tienen que tener cierta separación, de 30-60° en elevación y 120° en azimut. Ve pasando estrellas hasta que el display muestre una segunda estrella que cumpla con esos requisitos. Yo lo hago así.
C11 + NP101 + Lunt 60 + AZ EQ6
Oculares: Nagler 22, Explore Scientific 14mm (100°), 8.8mm y 6.7mm (82°), Zoom Televue 2-4.
Rueda portafiltros 2": NPB, OIII, Neodimium

Binoviewer Denkmeier

Avatar de Usuario
Lolo-toro
Mensajes: 291
Registrado: 31 Mar 2008, 23:00
Ubicación: Vilafranca del Penedes (bcn) "Nacido en Jaén capital"

Re: Fallo posición objetos

Mensajepor Lolo-toro » 04 Nov 2018, 14:32

Hola, si es una skywatcher 200/100 y si estaba bien contrapesada. Realice también alineación a 2 estrellas pero sin saber lo del tema de separación entre ellas así que volveré a probar en la próxima salida que la haré el miércoles si el tiempo acompaña. Los grados que me indicas son como mínimo o hay máximo también.
Comprobare el error de cono y en caso que lo tenga intentare corregirlo ya que al tener cola de milano creo que podré ajustarlo.
Lo que me daba miedo era a ver si había tocado algo al desmontar que no tenia que tocar como por ejemplo al ajustar el bisinfin moví la corona sin embrague y que hubiera perdido algún punto de referencia pero creo que esto no es posible ya que creo que una vez pones embragues y conectas el synscan es como partir de cero.
Gracias por la recomendación. Ya iré explicando los avances jejeje.


Enviado desde mi iPhone utilizando Tapatalk
Skywatcher 200/1000 Neq5 con Goto Synscan

Avatar de Usuario
DavidFAL
Mensajes: 135
Registrado: 21 Sep 2017, 10:06

Re: Fallo posición objetos

Mensajepor DavidFAL » 06 Nov 2018, 22:23

¿tienes introscopio (buscador de polar)? A ver si no lo tienes colimado y te da esas imprecisiones
Telescopios:
- Meade Lightbridge 10", Refractor acromático 4" f/5, tubo guía EZG60 de lúnatico.
Oculares:
- Hyperion 31 mm, Nagler 22 mm, Delos 17.3 mm, Delos 12 mm, Delos 8 mm.
Montura: Celestron CGEM
Cámaras:
- Nikon D3300, Canon 450D modificada, ASI290MC
Cacharros varios

Avatar de Usuario
Lolo-toro
Mensajes: 291
Registrado: 31 Mar 2008, 23:00
Ubicación: Vilafranca del Penedes (bcn) "Nacido en Jaén capital"

Re: Fallo posición objetos

Mensajepor Lolo-toro » 06 Nov 2018, 23:50

Introscopio si tiene buscador polar aún no, e mirado y cuando busco la polar esta centrada en intro y ocular.


Enviado desde mi iPhone utilizando Tapatalk
Skywatcher 200/1000 Neq5 con Goto Synscan

Avatar de Usuario
Lolo-toro
Mensajes: 291
Registrado: 31 Mar 2008, 23:00
Ubicación: Vilafranca del Penedes (bcn) "Nacido en Jaén capital"

Re: Fallo posición objetos

Mensajepor Lolo-toro » 08 Nov 2018, 11:36

Hola de nuevo, por fin está solucionado y en parte era culpa de la configuración del meridiano que al poner el mando en español hay un pequeño fallo de traducción donde W y O en español W quiere decir oeste y O es este porque al hacer la traducción al español por lo que leí lo mantuvieron en alemán.
Dicho esto ayer salí un ratito y después de alinear a tres estrellas bastante separadas entre si funcionó todo perfecto, objetos localizados y centrados casi perfectos al ocular.
Gracias a todos y espero que si alguien le pasa esto les sirva.
1 Saludo.


Enviado desde mi iPhone utilizando Tapatalk
Skywatcher 200/1000 Neq5 con Goto Synscan

Volver a “Telescopios e Instrumentos Ópticos”