ayuda ¿tengo un problema de flexiones?

Avatar de Usuario
Jozele
Mensajes: 136
Registrado: 16 Abr 2012, 21:18

Re: ayuda ¿tengo un problema de flexiones?

Mensajepor Jozele » 25 Nov 2012, 13:11

Estimados foreros:

Perdón por reflotar el hilo pero creo que es de utilidad. La verdad que no se si guiaría mal por culpa de lo que os voy a contar pero quiero que quede constancia para tener en cuenta lo importante que es REVISAR toda la configuración una y otra vez para asegurarnos de que el problema es nuestro y no del equipo.

Vereis, el otro día en visual me di cuenta sin querer que al tocar ligeramente con la cabeza el telescopio el objetivo se me descentró, desde el centro que estaba hacia el lado de la izquierda. Esto me estrañó muchísimo. Desmonté el tubo y... ¡podía mover ligeramente de izquierda a derecha la cola de milano donde se acopla el tubo! esto es el eje de ascensión recta... Se me quedó una cara de gili*****

Total que gracias a este foro en el hilo de la montura CGEM y al de los cielo nublados di con la solución. Es tan sencilló como tocar unos tornillo para engranar más o menos los mecanismos. En mi caso era engranar para que nno hubiera semejante holgura.

En realidad no se si esto tendrá que ver con el problema que sufría en declinación. Tendré que probarlo pero con este tiempo tan horrible no hay manera.

Un saludo, y gracias por todos vuestros comentarios. Y si creeis que en realidad la holgura en RA no tenía que ver con el problema en DEC decídmelo y os iré contando.

Moraleja: tenemos que revisarnos hasta que ni las pestañas nos impidan ver el problema!

Avatar de Usuario
joseman1004
Mensajes: 185
Registrado: 21 Sep 2012, 16:42
Ubicación: Cantabria, España

Re: ayuda ¿tengo un problema de flexiones?

Mensajepor joseman1004 » 02 Dic 2012, 14:36

Prueba en el phd guiding (Max Dec duration ms) a poner un valor de 2000 ms, yo tengo un C11 HD con una CGEM y la solucion de autoguiado Lunatico pero en lugar del EZG 60 tengo el EZG 80, hay algunas CGEM que necesitan mas de los 150 ms que vienen por defecto en el foro CGEM de Yahoo recomiendan esta solución.

Espero que te sirva

Volver a “Técnicas de Astrofotografía”