Problema con las notificaciones

Avatar de Usuario
hidra
Mensajes: 2358
Registrado: 14 Dic 2004, 00:00
Ubicación: Sant Celoni

Problema con las notificaciones

Mensajepor hidra » 05 Dic 2014, 00:07

Hola a todos.

Desde hace unos días me pasa que cuando recibo un correo del foro avisandome de que alguien responde en un hilo en el que he participado, el enlace a dicho hilo no funciona.
De hecho la dirección, que sí está escrita, no está vinculada o no enlaza a ningun sitio.

No se si os pasa a vosotros.

Saludos
Luis
NEQ-6 pro II Tuneada
SCT 11" - Scopos ED 66/400
QHY9 - ASI 174MM
CCDT 67
Rueda porta filtros con filtros fotometricos V y R
Observatorio de Sant Celoni, Cod. MPC B70 - AAVSO / PLMA

Avatar de Usuario
hidra
Mensajes: 2358
Registrado: 14 Dic 2004, 00:00
Ubicación: Sant Celoni

Re: Problema con las notificaciones

Mensajepor hidra » 05 Dic 2014, 18:42

Pues debo ser el unico que lo tiene ¿no? :roll:
NEQ-6 pro II Tuneada
SCT 11" - Scopos ED 66/400
QHY9 - ASI 174MM
CCDT 67
Rueda porta filtros con filtros fotometricos V y R
Observatorio de Sant Celoni, Cod. MPC B70 - AAVSO / PLMA

Avatar de Usuario
Comiqueso
Mensajes: 8577
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Re: Problema con las notificaciones

Mensajepor Comiqueso » 06 Dic 2014, 19:02

A mi, es que no me avisa nunca, creo. :| O si me avisa, es a otra cuenta de correo que no miro
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Avatar de Usuario
Inaxio
Mensajes: 891
Registrado: 08 Mar 2007, 00:00
Ubicación: Getxo (Bizkaia)
Contactar:

Re: Problema con las notificaciones

Mensajepor Inaxio » 06 Dic 2014, 19:11

Hola.
A mi tampoco me avisa. :?
Celestrón 80/900, GSO Dobson 12" + telrad.
Oculares: WA 30mm 2", WO Swam 20, 15 y 9 mm.
Barlow: Televue 2x
Filtros: Astronomic UHC-e, filtros de colores GSO: 25,21,56,80, polarizador, Baader astrosolar film.
Cámara: Canon 450D
Prismáticos: Bresser 10x50.


PATRICIO BIHOTZ BIHOTZEZ GOGOAN ZAITUGU

Avatar de Usuario
jotaeme
Mensajes: 111
Registrado: 31 May 2009, 18:15
Ubicación: Valencia

Re: Problema con las notificaciones

Mensajepor jotaeme » 08 Dic 2014, 21:07

Tampoco me avisa.
Supongo que será la opcion "Notificarme respuestas por defecto:" de la opcion "Editar preferencias de mensaje" de la opcion "Preferencias de foros"
La activo y a ver que pasa. ::?:

Avatar de Usuario
hidra
Mensajes: 2358
Registrado: 14 Dic 2004, 00:00
Ubicación: Sant Celoni

Re: Problema con las notificaciones

Mensajepor hidra » 09 Dic 2014, 00:03

Nooo si a mi si que me avisa, lo que pasa es quie donde antes salía el enlace al hilo en cuestión, ahora está la dirección escrita pero sin ningun vinculo.
No la puedo clikar con el raton para ir directamente al hilo.

Saludos
NEQ-6 pro II Tuneada
SCT 11" - Scopos ED 66/400
QHY9 - ASI 174MM
CCDT 67
Rueda porta filtros con filtros fotometricos V y R
Observatorio de Sant Celoni, Cod. MPC B70 - AAVSO / PLMA

Avatar de Usuario
jotaeme
Mensajes: 111
Registrado: 31 May 2009, 18:15
Ubicación: Valencia

Re: Problema con las notificaciones

Mensajepor jotaeme » 09 Dic 2014, 23:53

Comprobado: recibo un email y el enlace funciona.
De hecho salen 4 enlaces y los 3 primeros funcionan (el cuarto es para anular la suscripción al tema y no lo he pinchado).

Avatar de Usuario
hidra
Mensajes: 2358
Registrado: 14 Dic 2004, 00:00
Ubicación: Sant Celoni

Re: Problema con las notificaciones

Mensajepor hidra » 15 Dic 2014, 08:35

Pues a mi ya me funciona desde hace un par de días sin que yo haya tocado nada.
Me pasaba en todos los ordenadores de casa y en el del trabajo, no se si algún admin ha tocado algo o ha sido otra cosa, pero el caso es que ahora ya va bien.

Saludos
Luis
NEQ-6 pro II Tuneada
SCT 11" - Scopos ED 66/400
QHY9 - ASI 174MM
CCDT 67
Rueda porta filtros con filtros fotometricos V y R
Observatorio de Sant Celoni, Cod. MPC B70 - AAVSO / PLMA

Avatar de Usuario
thecrow
Administrador
Administrador
Mensajes: 1611
Registrado: 14 Dic 2006, 00:00
Ubicación: Martos (JAÉN)
Contactar:

Re: Problema con las notificaciones

Mensajepor thecrow » 24 Dic 2014, 08:42

Hola,

No se ha tocado nada. Estábamos revisándolo pero no habíamos encontrado nada. Perfecto, Hidra, si ya te funciona correctamente.
MPC J35 Tucci Observatory, Martos (JAÉN)
Celestron 9.25'' f/10 + Orion ATLAS Goto + Atik 16 HR
Refractor 120 mm f/8.7 + Vixen GP
Prismáticos APOGEE 20x100
Oculares ETHOS 17 mm y TMB supermonocéntrico 10 mm, entre otros.

Volver a “Preguntas, Respuestas, Sugerencias, ....”