Problemas para insertar fotos

Avatar de Usuario
almach
Mensajes: 4890
Registrado: 18 May 2006, 23:00
Contactar:

Problemas para insertar fotos

Mensajepor almach » 18 Sep 2016, 09:45

Hola,

Últimamente no puedo insertar fotos en los post. Normalmente utilizaba el enlace a la foto que tengo subida a mi blog, como por ejemplo esta:

https://2.bp.blogspot.com/--Zlm_mM7wpg/ ... itiu_2.jpg

Pero al utilizar la herramienta Img, me dice que "El acceso a la imagen no es posible o el archivo no es una imagen válida"

No sé si tendrá una fácil solución.

Saludos.

Óscar
Telescopio: SC Nexstar 5i 127mm/CGEM SC 9,25"
Hyperion 31; Celestron 40-25-18-10; Nagler 16; Taka LE 7,5; Orto 6-5; Barlow x2
Prismáticos: 15x70; 10x50
Cám.: Nikon D70S, DBK21AU04.AS

Podéis visitar mi blog y seguirme en:
http://laorilladelcosmos.blogspot.com/
http://twitter.com/Almach_OLLS

Avatar de Usuario
Tyrell
Mensajes: 879
Registrado: 28 Ene 2005, 00:00
Ubicación: Los Ángeles, 2019

Re: Problemas para insertar fotos

Mensajepor Tyrell » 18 Sep 2016, 15:35

Error al cargar los módulos:
Error al cargar los módulos:
Error al cargar los módulos:
Error al cargar los módulos:
Error al cargar los módulos:
Error al cargar los módulos:
Error al cargar los módulos:
Error al cargar los módulos:

No sé... he dejado de publicar imágenes aquí por eso, y otras cosas :angel7:

Avatar de Usuario
Comiqueso
Mensajes: 8585
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Re: Problemas para insertar fotos

Mensajepor Comiqueso » 18 Sep 2016, 17:10

"Igualico , igualico quel defunto de su agüelico" que decía la abuela de Agamenón en Tio Vivo :twisted:


A mí me pasa igual, por lo que pongo sólo el enlace tipo: http://www.no_pincheis_que_me _lo_he _inventado
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Avatar de Usuario
moriarty
Moderador
Moderador
Mensajes: 3133
Registrado: 16 Dic 2004, 00:00
Ubicación: Lepe, Huelva
Contactar:

Re: Problemas para insertar fotos

Mensajepor moriarty » 18 Sep 2016, 19:40

La verdad es que cada vez que el foro se "cae" algo se fastidia y esta última vez ha sido el módulo para colgar imágenes. Voy a darles un toque a los administradores a ver si pueden solucionar algo pero cierto es que la cosa está muuu abandonaita...

Saludos.
No en vano, antrophos, el vocablo que desde la antigüedad se emplea para denominar al hombre, también significa el que mira hacia arriba.

A.C.O.A. ANDRÓMEDA

http://asociacionandromeda.blogspot.com

Avatar de Usuario
AIP
Mensajes: 2532
Registrado: 11 Abr 2012, 16:38
Ubicación: Madrid
Agradecido : 2 veces
GRACIAS recibidas: 2 veces
Contactar:

Re: Problemas para insertar fotos

Mensajepor AIP » 18 Sep 2016, 21:11

si, una jodienda, la verdad :( a ver si pueden arreglarlo... :thumbleft:
Telescopio: Takahashi FSQ106EDX. TS115 Triplet APO
Montura: Takahashi EM400 Temma2. NEQ6 Pro II Belts
Cámara: Atik 16200 - Atik 460EX + Astrodon LRGB Gen2 E-Series + SX USB Filter Wheel
Guiado: Lunático EZG60 + SXLodestar
Enfoque: RoboFocus
AstroMatic + Polemaster

http://www.aipastroimaging.com

Volver a “Preguntas, Respuestas, Sugerencias, ....”