¡Socorro! ¿Por qué no se mueve?

Avatar de Usuario
Pazos75
Mensajes: 553
Registrado: 25 Dic 2005, 00:00
Ubicación: un poco al sur del noroeste
Contactar:

Mensajepor Pazos75 » 22 Mar 2008, 23:42

Hombre lo de los enchufes de la casa no creo que tenga nada que ver. Yo casi diría al 100% que el problema está en el adaptador que usas, o bien porque la corriente salga muy rizada (mal rectificada) o porque no aguante el "tirón". de la montura. Mide voltaje en la salida del adaptador en vacío y acciona el eje de AR. tal vez la tensión caiga por debajo de un valor crítico bajo carga.

Saludos
"Aunque no comparta tus ideas, defendere con mi vida tu derecho a expresarlas" Voltaire

Imagen

"Uno se alegra de resultar útil" :)

oscar6868
Mensajes: 183
Registrado: 24 Feb 2006, 00:00
Ubicación: Cádiz

Mensajepor oscar6868 » 23 Mar 2008, 10:51

Gracias Pazos75, no había visto tu respuesta.

La verdad es que da rabia lo del transformador. Eso que no era el más barato que había. Haré con tranquilidad lo que comentas, ahora que ha desaparecido el temor a una montura rota.

El transformador lo compré para cuando utilizara el telescopio en la casa de campo (también tengo que probarlo allí), porque la verdad es que da rabia tener que cargar el Powertank teniendo enchufes a menos de 8 metros.

En fin, muchas gracias de nuevo y un saludo.
Dobson 16" con montura "acrabiana" y optica Nichols
Celestron 9.25 SCT
Montura NEQ6
Binoviewer Celestron
2 Oculares zoom Baader Hyperion Mark IV
Explore Scientific 9mm y 14mm 100º
VIXEN NLV 12mm, LV 25mm y NLV 40mm
Ortoscópicos Kassai 6-9mm

Avatar de Usuario
Verio
Mensajes: 2105
Registrado: 01 Nov 2006, 00:00
Ubicación: Madrid

Mensajepor Verio » 23 Mar 2008, 12:17

oscar6868 escribió:Gracias Pazos75, no había visto tu respuesta.

La verdad es que da rabia lo del transformador. Eso que no era el más barato que había. Haré con tranquilidad lo que comentas, ahora que ha desaparecido el temor a una montura rota.

El transformador lo compré para cuando utilizara el telescopio en la casa de campo (también tengo que probarlo allí), porque la verdad es que da rabia tener que cargar el Powertank teniendo enchufes a menos de 8 metros.

En fin, muchas gracias de nuevo y un saludo.


Podría ser también un problema de caída de tensión entre el transformador y la montura. Si utilizas cables muy finos y largos podrías tener problemas con eso. Mira el mensaje que puse en este hilo:
http://www.asociacionhubble.org/modules.php?name=Forums&file=viewtopic&t=22134&start=15
LX200R 8" / MiniBorg 50
QSI540wsg / QHY5 / Lodestar / SVX-AO
Meade 26mm s.5000 / Baader 8-24 / ES-14mm / ES-20mm
http://www.astrobin.com/users/Verio/

oscar6868
Mensajes: 183
Registrado: 24 Feb 2006, 00:00
Ubicación: Cádiz

Mensajepor oscar6868 » 23 Mar 2008, 14:24

Podría ser también un problema de caída de tensión entre el transformador y la montura. Si utilizas cables muy finos y largos podrías tener problemas con eso. Mira el mensaje que puse en este hilo:
http://www.asociacionhubble.org/modules.php?name=Forums&file=viewtopic&t=22134&start=15[/quote]

La verdad es que también lo había pensado. Pero claro, utilizo el que viene de fábrica. Lo que haré será devolverlo, ya que tengo 15 días de prueba y buscar bien algo que vea que me vaya a servir.

Muchas gracias otra vez.
Dobson 16" con montura "acrabiana" y optica Nichols
Celestron 9.25 SCT
Montura NEQ6
Binoviewer Celestron
2 Oculares zoom Baader Hyperion Mark IV
Explore Scientific 9mm y 14mm 100º
VIXEN NLV 12mm, LV 25mm y NLV 40mm
Ortoscópicos Kassai 6-9mm

Avatar de Usuario
SidNun
Mensajes: 584
Registrado: 06 Ene 2006, 00:00
Ubicación: En un punto azul pálido...

Mensajepor SidNun » 25 Mar 2008, 20:03

Hola,

Supongo que cuando dices que usas un "transformador de 12V" para alimentar la montura te refieres a un alimentador de CC (Corriente Continua) pero, tan importante como la tensión de alimentación es la corriente (amperaje) que es capaz de suministrar el dispositivo en cuestión y que no mencionas, en el caso de esta montura debería ser capaz de entregar al menos 2A (Amperios) continuos. Te recomiendo que uses una fuente de alimentación de CC estabilizada de 13,8V y entre 3 y 5 amperios para ir sobrado.

Con esto debería ser suficiente para poder alimentar la montura sin problemas desde la toma de CA (Corriente Alterna).

Saludos

oscar6868
Mensajes: 183
Registrado: 24 Feb 2006, 00:00
Ubicación: Cádiz

Mensajepor oscar6868 » 25 Mar 2008, 23:26

Vale. Ya la he devuelto. De todas formas como comentas no llegaba a los 2A. Se quedaba en uno sólo, pero era el máximo que había. Seguiré buscando algo apropiado.

Muchas gracias otra vez.
Dobson 16" con montura "acrabiana" y optica Nichols
Celestron 9.25 SCT
Montura NEQ6
Binoviewer Celestron
2 Oculares zoom Baader Hyperion Mark IV
Explore Scientific 9mm y 14mm 100º
VIXEN NLV 12mm, LV 25mm y NLV 40mm
Ortoscópicos Kassai 6-9mm

Volver a “Monturas y Accesorios no Ópticos”