juego muerto en cg5?

Avatar de Usuario
kothaar
Mensajes: 2270
Registrado: 19 Dic 2005, 00:00
Ubicación: ...pululando por el Norte

juego muerto en cg5?

Mensajepor kothaar » 21 Nov 2008, 16:40

hola chavales, a ver si me podeis hechar una mano. Me acabo de pillar un 100ed de celestron con montura cg5, hoy despues de comer me puse un ratín a desembalar y montar la montura y la cosa es que todavía no le he puesto las pesas, pero veo que el eje AR tiene un evidente juego muerto que el otro no tiene, va suave pero el juego muerto es evidente.
No tengo ni puñetera idea de monturas asi que en los próximos días seguramente os ire preguntando un montón de chorradas :oops:
es habitual que vengan ya con algún juego muerto? es subsanable o tiro directamente de garantía para que me la ajusten?

...a ver si este finde le tiro unas fotillos al teles y os enseño al nene.

snikers
Mensajes: 999
Registrado: 01 Sep 2008, 23:00
Ubicación: Terrassa-Barcelona
Contactar:

Mensajepor snikers » 21 Nov 2008, 16:57

están apretados los tornillos allen? Compruebalo a mi me paso un día desde entoces perfecta
SW 80/600 ED
Celestron Cg5 GT Tuneada
OIII 2",Ha 2",SII 2"
Rueda portafiltros 2"
Eos 350D modificada -10º
Reductor Meade 0,63x
Luna qhy5
Objetivo Tamrom 18-200 como buscador/tubo guía
Vixen 5mm
WO spl 12,5
WO 20mm
Barlow 2"

Avatar de Usuario
kothaar
Mensajes: 2270
Registrado: 19 Dic 2005, 00:00
Ubicación: ...pululando por el Norte

Mensajepor kothaar » 21 Nov 2008, 17:03

:oops: ...pues no se donde están esos tornillos, pero tomo noto ya miraré a ver por donde andan, que se supone que cada eje tiene un tornillo alen?...que verde estoy y que poco tiempo tengo para dedicarle al tema :?

gracias snikers

Avatar de Usuario
kothaar
Mensajes: 2270
Registrado: 19 Dic 2005, 00:00
Ubicación: ...pululando por el Norte

Mensajepor kothaar » 21 Nov 2008, 17:42

pueden ser estos a los que te refieres? en este tutorial de bricolaje de la cg5 dice que estos tornillos unen los dos ejes, o eso creo yo entender...
Imagen

vaya finde que me espera de bricomanía con lo torpe que soy para las chapuzas :banghead:

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Mensajepor nandorroloco » 21 Nov 2008, 18:13

¿como has comprobado este juego muerto?...
¿con la montura parada, supongo que has cogido la barra de contrapesos y la has balanceado de un lado a otro, siguiendo su movimiento. Si es así, y eso te da un juego muerto, fíjate en el bisinfin, si cuando haces ese movimiento ves que se desplaza el bisinfin... entonces es que está floja la celda que los aprisiona de manera longitudinal. Eso es fácil de arreglar, es un juego de contratuercas en el propio eje. Si el bisinfín no se mueve, es que la corona no está totalmente encajada en el bisinfin, para ello tendrás que actuar sobre los cuatro tornillos allen que cogen la celda del bisinfin a la montura, suele haber un quinto tornillo que separa el bisinfin, justo entre dos de ellos, a veces con aflojar un poco este y apretar los otros, o viceversa, o todo a la vez y a la par... se arregla.

Consejos, una vez ajustes el bisinfin... quita la barra de contrapesos y el telescopio, o desembragas el telescopio y con un dedito... mueves la corona del motor para comprobar las excentricidades del propio bisinfin, si ves que hay una parte de vuelta del bisinfín más dura... posiblemente es que este sea excéntrico... podrías probar de sustituir el de dec por el de Ar y probarlo...

Bueno, pues eso... suerte y paciencia, es todo un arte.
Algunos telescopios, monturas, oculares y cacharrines varios...

Avatar de Usuario
kothaar
Mensajes: 2270
Registrado: 19 Dic 2005, 00:00
Ubicación: ...pululando por el Norte

Mensajepor kothaar » 21 Nov 2008, 18:28

gracias Nandorro, tomo buena nota de todo lo que me has dicho...la montura no está motorizada y el juego muerto me aparecio cuando puse las roscas de movimiento lento, los dos ejes van como la seda pero el de AR tarda un poco en agarrar... no he cogido la barra como tu dices de contrapeso ya miraré a la noche... ya podeis perdonar si os pregunto alguna gilipollez, pero estoy muy pez en monturas, muy muy pez...y encima llego tardísimo a casa y no tengo mucho tiempo para cacharrear, yo con un 100ed y sin haber hechado un ojo todavía :evil:

gracias y prometo seguir dando la tabarra, tened clemencia :oops: es que el paso de una eq2 reflector 114/900 a este chisme sin anestesia, es un poco heavy.

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Mensajepor nandorroloco » 21 Nov 2008, 22:48

Vaya... eso que cuentas.. que tarda un poco en "agarrar" puede ser un juego interno de la caja reductora... No te preocupes... no es grave.

Saludos.
Algunos telescopios, monturas, oculares y cacharrines varios...

Avatar de Usuario
kothaar
Mensajes: 2270
Registrado: 19 Dic 2005, 00:00
Ubicación: ...pululando por el Norte

Mensajepor kothaar » 22 Nov 2008, 10:15

estuve un ratín esta noche y acabe de montar todo el teles, una monada, no es un WO ni un Taka, pero el conjunto es bastante resultón... a lo que iba, ahora tengo mas dudas todavía ya que a eso que llamo yo juego muerto, una vez montado el tubo y equilibrada la montura, eso me ocurre ahora en los dos ejes, igual es que es normal y yo estoy pidiendo un imposible a una montura china :roll: la cosa es que al equilibrar y hacer un poco de juego a los ejes con los mandos de movimiento lento, ese juego desaparece bastante, no del todo, pero ahora aparece en los dos?!
Importante: hice lo que me dijiste de mover la barra de las pesas con la mano y no se mueve para ningún lado, quieta total :roll:
también me he dado cuenta que el engrase chinorro es una auténtica mierda, me fije en la corona y habia pegotes negros y estuve haciendo funcionar al eje para que desparrara un poco toda esa grasa pegamento de una forma uniforme...y como os digo ahora va mejor, pero me veo un añito de estos empollandome tutoriales desmontando, engrasando y ajustando tornillos...seguro que cambiaría de la noche al día.

Lo dicho, seguiré enredando y a ver si el Lunes cuelgo fotos del conjunto en el foro.

Gracias nandorro por tu interes, muy amable, prometo darte la tabarra más veces :D

Albedo
Mensajes: 1341
Registrado: 02 Ago 2008, 23:00
Ubicación: L'Hospitalet

Mensajepor Albedo » 10 Dic 2008, 15:17

Hola kothaar, voy a seguirte de cerca en tu proceso de reengrase y ajuste. A mi EQ5 también le hace falta un poquito de ese mantenimiento. Pero da hasta miedo cogerla para abrirla y toquetear en sus entrañas, uhhhhhhhh!!!
Refractor Helios 120/1000, buscador 6x30, prisma 90º Vixen
Refractor SkyWatcher 80ED (sin buscador)
Montura HEQ5 Pro
Montura AutoTrack SkyWatcher goto
Oculares: celestron omni de 32, 20 y 9 mm antares 5 mm
Barlow Meade 2x serie 4000
CCD Meade DSI II color
Flip Mirror Vixen

Volver a “Monturas y Accesorios no Ópticos”