Problema Autoguiado. Eje DEC se va de madre

Avatar de Usuario
AIP
Mensajes: 2534
Registrado: 11 Abr 2012, 16:38
Ubicación: Madrid
Agradecido : 2 veces
GRACIAS recibidas: 2 veces
Contactar:

Re: Problema Autoguiado. Eje DEC se va de madre

Mensajepor AIP » 09 Oct 2014, 21:49

Push Here Dummy... Y un cuerno!! De pulsa aquí tonto nanay, anda que no me he peleado yo y sigo peleándome con los valores por cada objeto al que apunto :mrgreen:
Telescopio: Takahashi FSQ106EDX. TS115 Triplet APO
Montura: Takahashi EM400 Temma2. NEQ6 Pro II Belts
Cámara: Atik 16200 - Atik 460EX + Astrodon LRGB Gen2 E-Series + SX USB Filter Wheel
Guiado: Lunático EZG60 + SXLodestar
Enfoque: RoboFocus
AstroMatic + Polemaster

http://www.aipastroimaging.com

Avatar de Usuario
fran_pascualin
Mensajes: 1499
Registrado: 11 Feb 2010, 16:14
Ubicación: Arroyomolinos (Madrid)

Re: Problema Autoguiado. Eje DEC se va de madre

Mensajepor fran_pascualin » 11 Oct 2014, 08:59

yo suelo hacer puestas en estación de 7' o 12' y me va bastante bien el guiado, no creo que sea problema de puesta en estación.
Daguila haber si explicas mejor lo de hacer la alineación con una estrella que no sea la polar porque no me entra en la mollera, el introscopio siempre tiene que apuntar a la polar.
Haber si tienes suerte mcroy porque yo tuve el mismo error y al final era la placa base y la tuve que cambiar, se me iba dec y a los 8 min volvía, me hacia la curva del error periódico ,en dec no guiaba, cambia la placa base y hasta hoy.
Saludos.
-Telescopio newton orion de industrias (18 años) 200/1200 f/6.
-Autoguiado lunatico, montura neq-6 pro,canon 450d (mod), webcam philips spc900spc.
-Filtros uhc/lpr de celestron, ha baader 7nm.

Avatar de Usuario
Mc_Roy
Mensajes: 668
Registrado: 29 Ene 2006, 00:00

Re: Problema Autoguiado. Eje DEC se va de madre

Mensajepor Mc_Roy » 11 Oct 2014, 10:38

fran_pascualin escribió:yo suelo hacer puestas en estación de 7' o 12' y me va bastante bien el guiado, no creo que sea problema de puesta en estación.
Daguila haber si explicas mejor lo de hacer la alineación con una estrella que no sea la polar porque no me entra en la mollera, el introscopio siempre tiene que apuntar a la polar.
Haber si tienes suerte mcroy porque yo tuve el mismo error y al final era la placa base y la tuve que cambiar, se me iba dec y a los 8 min volvía, me hacia la curva del error periódico ,en dec no guiaba, cambia la placa base y hasta hoy.
Saludos.


Gracias fran

Pues supongo que la placa saldría por un coscorrón verdad? :banghead:

La cosa es que la última vez que guié lo hacia bien!!

Lo que dice Daguila creo que es lo siguiente:

- La opcion de Polar Align de las monturas CG5 sirve para ajustar al polo celeste aunque no tengas la polar a la vista, util si tienes algun obstáculo donde observas que no te deja ver la polar. Lo que hace es ir a cualquier otra estrella que le indiques, la centras y haces click en el Align. De este modo la montura, con los datos que tiene, hace una desviación igual a la desviación que tendría el polo celeste de la estrella polar pero aplicado a la zona donde estes mirando. Y te pide que centres con ALT y AZM, de modo que aunque estes recentrando la estrella, realmente estás recentrando el polo!!

Me he explicado como un gato bajo el agua peeeeeero :thumbup:

Por cierto, no he podido porbar nada, malditas nubes y lluvia :|

Avatar de Usuario
fran_pascualin
Mensajes: 1499
Registrado: 11 Feb 2010, 16:14
Ubicación: Arroyomolinos (Madrid)

Re: Problema Autoguiado. Eje DEC se va de madre

Mensajepor fran_pascualin » 11 Oct 2014, 11:54

Oído cocina, las neq6 han implementado esto pero no lo he probado, pero parece interesante , sobre todo si bajas del 1' de arco en puesta en estación.
saludos.
-Telescopio newton orion de industrias (18 años) 200/1200 f/6.
-Autoguiado lunatico, montura neq-6 pro,canon 450d (mod), webcam philips spc900spc.
-Filtros uhc/lpr de celestron, ha baader 7nm.

Avatar de Usuario
daguila
Mensajes: 519
Registrado: 07 Abr 2011, 12:48
Ubicación: Almería

Re: Problema Autoguiado. Eje DEC se va de madre

Mensajepor daguila » 11 Oct 2014, 23:48

fran_pascualin escribió:Daguila haber si explicas mejor lo de hacer la alineación con una estrella que no sea la polar porque no me entra en la mollera, el introscopio siempre tiene que apuntar a la polar.


Hola Fran,

Cuando montas la CGEM es suficiente con que se vea la polar por el introscopio o si hay algo que la tape, mas o menos apuntar donde supuestamente está la polar.

Cuando hago el primer 2 + 4, selecciono una estrella, o al lado opuesto de la polar o relativamente cercana al objeto que voy a afotar. Con la función de Polar Align hago la alineación a la polar en esa estrella y listo... Apago la montura y vuelvo a hacer el 2 + 4. Si en Display Align me aparece mucho error vuelvo a repetir el proceso.

Normalmente a la primera me suele salir entre 2, y 5' de error tanto en azimut como altitud.

Espero haberme explicado bien :evil3:
TS PHOTOLINE 80mm f/6 Triplet APO, GSO RC 8'' Carbon
Celestron CGEM
Guiado EZG-60, QHY5L-II
ASI1600MM-C
Filtros LRGB & Banda estrecha 36mm, Neodymium & IR-Cut 1,25"
Reductor/Aplanador TS 0,79x
http://www.astrobin.com/users/daguila/

Avatar de Usuario
madaleno
Mensajes: 1955
Registrado: 26 Oct 2010, 21:41
Ubicación: Bustarviejo (Madrid)

Re: Problema Autoguiado. Eje DEC se va de madre

Mensajepor madaleno » 12 Oct 2014, 09:30

daguila escribió:
fran_pascualin escribió:Daguila haber si explicas mejor lo de hacer la alineación con una estrella que no sea la polar porque no me entra en la mollera, el introscopio siempre tiene que apuntar a la polar.


Hola Fran,

Cuando montas la CGEM es suficiente con que se vea la polar por el introscopio o si hay algo que la tape, mas o menos apuntar donde supuestamente está la polar.

Cuando hago el primer 2 + 4, selecciono una estrella, o al lado opuesto de la polar o relativamente cercana al objeto que voy a afotar. Con la función de Polar Align hago la alineación a la polar en esa estrella y listo... Apago la montura y vuelvo a hacer el 2 + 4. Si en Display Align me aparece mucho error vuelvo a repetir el proceso.

Normalmente a la primera me suele salir entre 2, y 5' de error tanto en azimut como altitud.

Espero haberme explicado bien :evil3:



Desde la ignorancia, porque hay que apagar la montura y volver a hacer el 2+4 ?, no se supone que cuando centras esa estrella con los ejes ya esta ajustada ?

Saludos.
Dobson SW 12"
TSC 225
TSA102

Avatar de Usuario
fran_pascualin
Mensajes: 1499
Registrado: 11 Feb 2010, 16:14
Ubicación: Arroyomolinos (Madrid)

Re: Problema Autoguiado. Eje DEC se va de madre

Mensajepor fran_pascualin » 12 Oct 2014, 14:20

Me lo instalaré, en la ultima versión del synscan viene el clon del sistema este no creo que me empeore mucho mas la puesta en estación.
Saludos.
-Telescopio newton orion de industrias (18 años) 200/1200 f/6.
-Autoguiado lunatico, montura neq-6 pro,canon 450d (mod), webcam philips spc900spc.
-Filtros uhc/lpr de celestron, ha baader 7nm.

Avatar de Usuario
madaleno
Mensajes: 1955
Registrado: 26 Oct 2010, 21:41
Ubicación: Bustarviejo (Madrid)

Re: Problema Autoguiado. Eje DEC se va de madre

Mensajepor madaleno » 12 Oct 2014, 17:01

comelechugas escribió:Porque cuando haces el ajuste de la polar con los mandos manuales de altura y azimut, para centrar la estrella elegida (a mi Patricio, Arbacia, me decía siempre que eligiera una estrella en el meridiano sobre la altura de la polar, pero mirando al lado contrario, osea al sur sobre unos 40 grados desde Madrid), la alineación previa que has hecho de 2+4 se te va al garete, ya que estás moviendo los ejes del telescopio. Por eso debes apagar y alinear otra vez. La ventaja de esto sobre monturas que solo pueden ponerse en estación con buscador de la polar, es que puedes poner en estación con cualquier estrella sin tener que ver la polar ni tener buscador de la polar.



Ok, pense que ya tenia en cuenta lo que se han movido los ejes para seguir alineado. :thumbleft:
Dobson SW 12"
TSC 225
TSA102

Avatar de Usuario
Mc_Roy
Mensajes: 668
Registrado: 29 Ene 2006, 00:00

Re: Problema Autoguiado. Eje DEC se va de madre

Mensajepor Mc_Roy » 15 Oct 2014, 08:22

No me he olvidado de poner los resultados

Es que no ha despejadoen todo el finde y ahora de nuevo a la rutina, cuando lo saque a pasear comento!

Volver a “Monturas y Accesorios no Ópticos”