Problema con NEQ6 Pro II

Avatar de Usuario
Caribur
Mensajes: 11
Registrado: 08 Abr 2013, 15:40

Re: Problema con NEQ6 Pro II

Mensajepor Caribur » 07 Ene 2015, 12:34

Muchas gracias a todos por vuestros consejos. El problema está solucionado. Creo que era un problema de diseño: el tornillo que sujeta la montura al trípode por debajo era demasiado largo, sobresalía demasiado por dentro de la montura y ésta chocaba con él. Parece mentira que una montura de esta categoría tenga esos defectos.
Ahora tengo otra cuestión. Perdonad mi ignorancia de principiante pero....... para operar la montura haciendo GOTOs o seguimientos, debo tener los mandos de bloqueo apretados o aflojados?.
Es que he visto en monturas de alta gama, como las ASA o las PARAMOUNT, que no tienen estos frenos y trabajan siempre "sueltas" y no sé si la NEQ6 debe trabajar igual.
Gracias y saludos.

Avatar de Usuario
daguila
Mensajes: 519
Registrado: 07 Abr 2011, 12:48
Ubicación: Almería

Re: Problema con NEQ6 Pro II

Mensajepor daguila » 07 Ene 2015, 13:11

Me alegro de que ya esté solucionado....

Siempre que hagas gotos o seguimientos, con los bloqueos de AR y DEC bien apretaditos!!! :evil3:
TS PHOTOLINE 80mm f/6 Triplet APO, GSO RC 8'' Carbon
Celestron CGEM
Guiado EZG-60, QHY5L-II
ASI1600MM-C
Filtros LRGB & Banda estrecha 36mm, Neodymium & IR-Cut 1,25"
Reductor/Aplanador TS 0,79x
http://www.astrobin.com/users/daguila/

Avatar de Usuario
Caribur
Mensajes: 11
Registrado: 08 Abr 2013, 15:40

Re: Problema con NEQ6 Pro II

Mensajepor Caribur » 08 Ene 2015, 12:04

Muchas gracias daguila, ahora estoy más tranquilo.

Avatar de Usuario
Manuelariza
Mensajes: 1838
Registrado: 06 Sep 2008, 23:00
Ubicación: Madrid
Contactar:

Re: Problema con NEQ6 Pro II

Mensajepor Manuelariza » 08 Ene 2015, 19:00

comelechugas escribió:
Caribur escribió:Hola,
He adquirido una montura ecuatorial Skywatcher NEQ6 Pro II y no consigo llevarla a una latitud más allá de 30º. Parece que hay un tope que me impide elevarla más.
Estoy haciendo algo mal?


Esas monturas tienen un grave error de diseño, por el cual el tornillo de altura va forzado, tienes que hacer una fuerza descomunal para mover ese eje, y al final el tornillo de tuerce, ya que cada vez va más duro. Intenta echar un poco de grasa o aceite en la articulación y moverlo varias veces a ver si se suaviza algo. También he visto monturas de esas en las que el agujero dónde va el mando de altura no está bien terminado de roscar y metiendo un macho de roscar de M10 roscas y va mejor. En fin cosas de los diseños chinos.


Juan...la CGEM también es"China"

Saludos...
Estoy de la Astronomía hasta las narices,me ha hecho un agujero en el bolsillo!!!
http://www.astrohenares.org

Volver a “Monturas y Accesorios no Ópticos”