Consulta sobre la G11

Avatar de Usuario
moriarty
Moderador
Moderador
Mensajes: 3133
Registrado: 16 Dic 2004, 00:00
Ubicación: Lepe, Huelva
Contactar:

Re: Consulta sobre la G11

Mensajepor moriarty » 30 Ene 2015, 12:57

Entonces ya tienes la respuesta... :D Si era solo en los gotos está claro que era por falta de energía.

Saludos!


Pd. A ver si ahora la batería va a pesar más que la montura!!!
No en vano, antrophos, el vocablo que desde la antigüedad se emplea para denominar al hombre, también significa el que mira hacia arriba.

A.C.O.A. ANDRÓMEDA

http://asociacionandromeda.blogspot.com

Avatar de Usuario
ACG
Mensajes: 2387
Registrado: 23 Oct 2010, 18:01

Re: Consulta sobre la G11

Mensajepor ACG » 30 Ene 2015, 15:46

Puede ser Carlos. Ya por lo pronto tiene puesta las nuevas reductoras.

Hoy seguiré probando.

La fuente de alimentación da 12v pero igual necesita más amperaje.

Un abrazo

Avatar de Usuario
AIP
Mensajes: 2534
Registrado: 11 Abr 2012, 16:38
Ubicación: Madrid
Agradecido : 2 veces
GRACIAS recibidas: 2 veces
Contactar:

Re: Consulta sobre la G11

Mensajepor AIP » 30 Ene 2015, 22:45

FNA67 escribió:La AZ-EQ6 es la versión que incorpora todas las mejoras para solucionar las "deficiencias" detectadas en versiones anteriores. Incluye hasta el sistema de poleas en vez de bisinfines. Y tiene una pinta estupenda (para los seguidores del maligno claro ... ;-) )

Lo mejor de todo es que, comparado con hace 6 o 7 años, ahora hay una mucho mayor oferta de material en el mercado para poder elegir. Cosa que antes no pasaba.

Yo no digo, ni mucho menos, que las Losmandy sean ni perfectas ni las mejores, pero sí que a mí, mi G11 me ha dado buen resultado trabajando a resoluciones de entre 1.5 y 2 arcseg/px.

Saludos
Francisco


Bisinfines usan las dos!!

Me imagino que querrías decir engranajes, no? :?:

Un saludo, Álvaro.
Telescopio: Takahashi FSQ106EDX. TS115 Triplet APO
Montura: Takahashi EM400 Temma2. NEQ6 Pro II Belts
Cámara: Atik 16200 - Atik 460EX + Astrodon LRGB Gen2 E-Series + SX USB Filter Wheel
Guiado: Lunático EZG60 + SXLodestar
Enfoque: RoboFocus
AstroMatic + Polemaster

http://www.aipastroimaging.com

Avatar de Usuario
ACG
Mensajes: 2387
Registrado: 23 Oct 2010, 18:01

Re: Consulta sobre la G11

Mensajepor ACG » 30 Ene 2015, 23:52

En AR "Heavy Duty Tr", es decir el motor está trabajando pesadamente. Es mecánico.

Cambiaré los cables del eje de DEC por el de AR, haber que pasa. Hay que ir descartando.
:roll:

Avatar de Usuario
ACG
Mensajes: 2387
Registrado: 23 Oct 2010, 18:01

Re: Consulta sobre la G11

Mensajepor ACG » 31 Ene 2015, 09:31

Otra pregunta para los que habéis hecho el mantenimiento rutinario del ajuste bisinfines/corona.

¿Qué galga le habéis metido,...0.75-0.80-0.85-0.90?,
¿Cuál?

Gracias

FNA67
Mensajes: 333
Registrado: 30 Oct 2006, 00:00
Ubicación: Barcelona

Re: Consulta sobre la G11

Mensajepor FNA67 » 31 Ene 2015, 18:18

Hola

Aunque es un tema particular de "tuneo" de cada montura, a modo de referencia, yo tengo aproximadamente:
AR: lado derecho: 80 lado izquierdo: 110
DEC: lado derecho: 80/85 (izquierdo no lo tengo seguramente porque es similar al de AR)

Lo importante es que no se clave y que el backslash sea lo menor posible ... Hay que ir probando ... y tener en cuenta que la corona no es perfecta y no encaja exactamente igual por todos lados.

Respecto a lo que decís de la fuente de alimentación y la potencia, sí que es cierto que cuanto mejor sea la fuente pues estupendo, pero vamos, yo hace unos años alimentaba la G11 con una batería del Norauto de 12V/20Ah y sin problemas (slews a 800x, aunque como hacía foto, no me paso toda la noche haciendo slews claro), Actualmente uso una batería de 12V/50Ah, pero básicamente porque la que traga como una condenada es la cámara refrigerada.
(Esto lo digo sin saber qué le has puesto encima, igual si va a tope de carga sí que sufre más ... :roll: )

Un saludo.
Francisco

P.D.- Que las reductoras te hayan venido mal de origen, además de que ya te enviaron mal 2 mandos de control, es una auténtica vergüenza. A ver si ahora ya todo va bien !

FNA67
Mensajes: 333
Registrado: 30 Oct 2006, 00:00
Ubicación: Barcelona

Re: Consulta sobre la G11

Mensajepor FNA67 » 31 Ene 2015, 18:30

kokeeeeee escribió:
FNA67 escribió:La AZ-EQ6 es la versión que incorpora todas las mejoras para solucionar las "deficiencias" detectadas en versiones anteriores. Incluye hasta el sistema de poleas en vez de bisinfines. Y tiene una pinta estupenda (para los seguidores del maligno claro ... ;-) )

Lo mejor de todo es que, comparado con hace 6 o 7 años, ahora hay una mucho mayor oferta de material en el mercado para poder elegir. Cosa que antes no pasaba.

Yo no digo, ni mucho menos, que las Losmandy sean ni perfectas ni las mejores, pero sí que a mí, mi G11 me ha dado buen resultado trabajando a resoluciones de entre 1.5 y 2 arcseg/px.

Saludos
Francisco


Bisinfines usan las dos!!

Me imagino que querrías decir engranajes, no? :?:

Un saludo, Álvaro.

Hola.
No lleva bisinfines, lleva un sistema de poleas y correa dentada, como puede verse en esta foto:
Imagen

(fuente: http://www.firstlightoptics.com/blog/skywatcher-az-eq6-gt-review-part-1.html)

Un saludo.
Francisco

Avatar de Usuario
AIP
Mensajes: 2534
Registrado: 11 Abr 2012, 16:38
Ubicación: Madrid
Agradecido : 2 veces
GRACIAS recibidas: 2 veces
Contactar:

Re: Consulta sobre la G11

Mensajepor AIP » 31 Ene 2015, 18:52

FNA67, lo que llamas bisinfín se llama engranaje.

La eq6, neq6, eq6az y Losmandy tienen un bisinfín por cada eje.

El bisinfín es eso que se ve en el centro de la rueda dentada grande de cada eje.

Un saludo, alvaro.
Telescopio: Takahashi FSQ106EDX. TS115 Triplet APO
Montura: Takahashi EM400 Temma2. NEQ6 Pro II Belts
Cámara: Atik 16200 - Atik 460EX + Astrodon LRGB Gen2 E-Series + SX USB Filter Wheel
Guiado: Lunático EZG60 + SXLodestar
Enfoque: RoboFocus
AstroMatic + Polemaster

http://www.aipastroimaging.com

Avatar de Usuario
ACG
Mensajes: 2387
Registrado: 23 Oct 2010, 18:01

Re: Consulta sobre la G11

Mensajepor ACG » 31 Ene 2015, 23:15

Bueno pues después de toda la tarde haciendo pruebas, creo que ya está claro lo que está mal.

La salida de RA de la centralita es la que está dando la guerra.
Después de cambiar los cables y conectar la salida RA en el motor de DEC y viceversa me apareció de nuevo el mensaje de RA: Heavy Duty.

Saqué los motores, funcionaban bien, con un sonido muy fino y continuo y cuando le pareció, haciendo gotos y siempre al final de cuando se supone que ya está cerca del objeto con lo que disminuye la velocidad aparece el mensajito de marras, así que de mecánico nada. Está todo bien ajustado, bisinfines, cardan, etc.

Es electrónico.

Gracias

Avatar de Usuario
ACG
Mensajes: 2387
Registrado: 23 Oct 2010, 18:01

Re: Consulta sobre la G11

Mensajepor ACG » 31 Ene 2015, 23:21

Quisiera dar las gracias públicamente a cuantos me han intentado ayudar y en especial a mi amigo David Jiménez, un gran tío, al cual he tenido toda la tarde dándole guerra con llamadas telefónicas, vídeos, fotos y "guasas" referentes a su funcionamiento.


Gracias

Volver a “Monturas y Accesorios no Ópticos”