Ayuda por favor!..LXD75

Avatar de Usuario
jarolepe
Mensajes: 238
Registrado: 20 Dic 2012, 23:27

Ayuda por favor!..LXD75

Mensajepor jarolepe » 04 Jun 2015, 20:54

Antes que nada gracias por la ayuda que me estais prestando cada vez que posteo algo!.. Entiendo que he llegado muy tarde a esta afición y por mi nivel no termino de encajar en este foro que ya vosotros vais teniendo un nivelazo y casi todo sobre lo que hablais me suena a chino y mis preguntas serán muy básicas y aburridas, os pido disculpas.. Antes de preguntar siempre hago busquedas pero la matoría de las veces son cosas que ya tratasteis hace años y se han borrado hasta las fotos de ejemplo.. Bueno el caso que no me hago con la montura lxd75, antes con la eq3 que solamente tenia motorizada en AR estaba consiguiendo mejores resultados que ahora, creo que el fallo lo tengo en el eje en DEC que va a saltos.. Entiendo que si hago buena puesta en estación y hago seguimiento solamente debería de moverse el motor de AR pero al alinear a varias estrellas y tal y usar la función goto la montura mueve el eje AR y cuando ve oportuno el de DEC, estoy en lo cierto?.. Si es así, hay alguna manera de que solamente me mueva el eje de AR y se deje de puñetearme?... Si solamente hago puesta en estación y no hago ningun tipo de alineación, osea me muevo quitando los frenos y apuntando a algo con la opción de target astronomical activa se moverá solo en AR o seguirá la bicha esta empeñada en mover también el de DEC?.. Otra cosa... Como guía.. Cuantos segundos creeis que estaría dentro de la normalidad seguir un astro sin que salgan fideos con una focal de 900 y la camara 450d?.. No consigo mas de 5 seg cuando antes era capaz con el mismo tele y camara en la eq3 hasta de 30 seg.. Muchas gracias por adelantado..
150/1200 LXD75 canon 450d

Avatar de Usuario
jarolepe
Mensajes: 238
Registrado: 20 Dic 2012, 23:27

Re: Ayuda por favor!..

Mensajepor jarolepe » 06 Jun 2015, 10:12

Buenas.. Ya he conseguido seguimiento más o menos puntual durante 30 segundos, al parecer era que apretaba demasiado el freno del eje DEC y esto hace que no esté recta la corona y el eje, con lo cual en segun que posicion van los motores muy duros o con un backlash enorme.. Esto entra dentro de la normalidad?, casi no puedo apretarlo, lo justito para que bloquee un poco.. En el eje de AR no es crítico este punto. Saludos.
150/1200 LXD75 canon 450d

Avatar de Usuario
pablox
Mensajes: 1276
Registrado: 07 Oct 2007, 23:00
Ubicación: Cerceda-Madrid
Contactar:

Re: Ayuda por favor!..

Mensajepor pablox » 06 Jun 2015, 11:51

Hola compañero
respecto a tu problema con la montura es posible que no la tengas bien engrasada y tengas que sustituir el lubricante de fábrica por grasa de litio. a parte de esto tambien sería recomendable que ajustases los bisinfines de ambos ejes a un punto donde el desplazamiento sea lo mas suave posible.
Mírate este enlace de nuestro querido compañero Arbacia por si te sirve de ayuda a la hora de ajustar la montura.
Sobre lo de si encajas o no, perdona que te diga, pero todo el mundo es bienvenido y es un placer poder ayudarte.
Un saludo y ya me contarás
Larga vida y prosperidad

Avatar de Usuario
jarolepe
Mensajes: 238
Registrado: 20 Dic 2012, 23:27

Re: Ayuda por favor!..

Mensajepor jarolepe » 06 Jun 2015, 12:38

Gracias Pablox... Pues la grasa ya la traía cambiada.. Los sinfines los he ajustado bien, antes no podía por lo de que el eje se descentraba al apretar el freno.. Lo que no se si es normal es que no pueda apretarlo bien, solo con mirarlo tiene bastante, como me pase se pone dura en una mitad del recorrido y blanda como un quesito en la otra mitad. Un saludo.
150/1200 LXD75 canon 450d

Avatar de Usuario
jarolepe
Mensajes: 238
Registrado: 20 Dic 2012, 23:27

Re: Ayuda por favor!..LXD75

Mensajepor jarolepe » 16 Jun 2015, 12:59

Hola, lo que nadie me ha contestado es a la pregunta de cuanto tiempo es normal hacer seguimiento sideral con el motor de AR sin que las estrellas salgan movidas con una montura del estilo lxd o cg5 y un tubo de 900 y la canon450D?... 5 segundos?, fácilmente?... 15 segundos?, con una puesta en estación normalita?... 30 segundos?, con una buena puesta en estación?... 1 minuto?, con una muy buena puesta en estación y montura perfectamente equilibrada y ajustada?... 2 o 3 minutos?, de iluso intentarlo siquiera?... Espero que alguien me pueda contestar para así valorar lo que tengo entre las manos... Muchisimas gracias!..
150/1200 LXD75 canon 450d

Avatar de Usuario
cometas
Moderador
Moderador
Mensajes: 4717
Registrado: 12 Dic 2004, 00:00
Ubicación: Barcelona
GRACIAS recibidas: 1 vez
Contactar:

Re: Ayuda por favor!..LXD75

Mensajepor cometas » 16 Jun 2015, 15:33

Depende mucho de la montura y de la resolucion a la que trabajes , pero dudo que puedas superar el minuto sin que el error periodico se deje notar

Avatar de Usuario
jarolepe
Mensajes: 238
Registrado: 20 Dic 2012, 23:27

Re: Ayuda por favor!..LXD75

Mensajepor jarolepe » 16 Jun 2015, 18:14

Gracias Cometas... La montura es una LXD75 y la combinacion tubo 114/900 y camara 450d...
150/1200 LXD75 canon 450d

Volver a “Principiantes”