Mi primera vez ... M42

juanjgon
Mensajes: 577
Registrado: 23 Feb 2007, 00:00
Ubicación: Oviedo / Leon
Contactar:

Mi primera vez ... M42

Mensajepor juanjgon » 09 Abr 2007, 22:32

Bueno ... tras repasar lo que he podido recuperar de las unicas dos o tres horas sin nubes del puente, aqui os dejo la primera imagen que he realizado en mi vida ... no os riais mucho ... la guardare con mucho cariño para poder compararla con los avances que consiga en los proximos años y ver como he comenzado con esto :)

Esta hecha con un Nexstar 6SE, montura Alt-Azm, sin seguimiento, varias exposiciones de 30 segundos con una camara ###[TEXTO ELIMINADO POR INCLUMPLIMIENTO NORMAS FORO, AAHUBBLE]### DS-335C. Si os interesan mas detalles preguntar. La imagen tiene mucho ruido, no se si es la camara, o el incorrecto procesado de los darks ...

El desastre de procesado (en esto si que estoy verde) esta hecho con astroart para preprocesar las imagenes y los darks (aunque no estoy muy seguro de este bien hecho) y Photoshop para la composicion final.

Bueno, aqui esta .... espero recuperar mas imagenes de los que tengo de estos tres dias y poner alguna cosa mas ... y seguir trabajando sobre esta hasta que tenga la oportunidad de hacer mas tomas. No seais crueles :) :) :)

Imagen
Celestron C11 / FLI DF2 focuser / ST8-XME / CGEM
Celestron CF9.25 / WO FLT98 / Vixen SXD

http://cieloprofundo.net

noel_llop
Mensajes: 158
Registrado: 03 Abr 2007, 23:00
Ubicación: Reus (Tarragona)
Contactar:

Mensajepor noel_llop » 09 Abr 2007, 22:45

Wenas!! ami me gusta mucho, alomejor sera porque aun no he observado esto ya que soy principiante,... jeje!! Enhorabuena por la foto!!
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=noel_llop">Tengo telescopio en mi perfil.</a>

Avatar de Usuario
maritxu
Moderador
Moderador
Mensajes: 3006
Registrado: 19 Dic 2005, 00:00
Ubicación: Me he perdido
Contactar:

Mensajepor maritxu » 09 Abr 2007, 22:58

Bueno , pues con tu camarita y tus incipientes conocimientos has podido arrancarle al espacio una de las inmensamente bonitas joyas que guarda .Enhorabuena.

Avatar de Usuario
CarlosC
Mensajes: 505
Registrado: 08 Mar 2007, 00:00
Ubicación: Velez-Malaga
Contactar:

Mensajepor CarlosC » 09 Abr 2007, 23:12

me gusta mucho tu imagen, enhorabuena.

Una pregunta... Como has conseguido que la imagen no salga movida?, con 30s y sin montura ecuatorial....

Espero impaciente tu respuesta ya que yo tengo una montura alt-az pero motorizada (con goto)

SAlu2 y gracias
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=CarlosC"> Tengo telescopio en mi perfil.</a>

juanjgon
Mensajes: 577
Registrado: 23 Feb 2007, 00:00
Ubicación: Oviedo / Leon
Contactar:

Mensajepor juanjgon » 09 Abr 2007, 23:24

CarlosC escribió:Una pregunta... Como has conseguido que la imagen no salga movida?, con 30s y sin montura ecuatorial....


Bueno, pues la verdad es que el seguimiento del nexstar en modo automatico es bastante bueno, pero he elimiando por lo menos la mitad de las imagenes originales por fallos en el mismo. A parte de eso no he hecho nada especial ... en cuanto a la rotracion de campo por la montura alt-azm, supongo que no se aprecia demasiado en tomas tan cortas ... pudo ser suerte :) ... seguire haciendo pruebas de todas formas ...
Celestron C11 / FLI DF2 focuser / ST8-XME / CGEM
Celestron CF9.25 / WO FLT98 / Vixen SXD

http://cieloprofundo.net

Avatar de Usuario
Antares21
Mensajes: 810
Registrado: 13 Feb 2005, 00:00
Ubicación: Uruguay
Contactar:

Mensajepor Antares21 » 10 Abr 2007, 03:19

Para una primera foto está muy muy buena, juan, felicitaciones :)
"La juventud envejece, la inmadurez se supera, la ignorancia puede educarse, y la borrachera desperjarse, pero la estupidez dura para siempre" - Aristófanes

Avatar de Usuario
procy
Mensajes: 2130
Registrado: 28 Ago 2005, 23:00
Ubicación: Albacete
Contactar:

Mensajepor procy » 10 Abr 2007, 08:17

Muy buen comienzo.

Respecto al ruido, si puedes haz tomas con menos iso y haz mas tomas para promediar, y procesa con Pixinsight. Es muy complicado de entender al principio, pero tremendamente potente

Aqui tienes unos videotutoriales (los de Jacinto):

http://www.astrosurf.com/space_colors/v ... orials.htm
Asociación Astronomica "Alba-5" (Albacete)
Mis fotos, en http://www.flickr.com/photos/procy

Avatar de Usuario
Bellatrix
Mensajes: 2551
Registrado: 29 Jun 2006, 23:00

Mensajepor Bellatrix » 10 Abr 2007, 09:31

Para ser la primera está muy bien y el enfoque está muy logrado. :wink:

Al igual que comenta Procy hazla con menos ISO (800 está bien). Con al menos 60 tomas a 15 o 30 segundos te saldrá más nebulosa y mucho menos ruido.

Creo que con los darks no tienes problemas porque no veo píxeles calientes.

Sigue intentándolo que te quedan pocos días... :)
<a Si alguien está en desacuerdo contigo, déjalo vivir. No encontrarás a nadie parecido en cien mil millones de galaxias. Carl Sagan</a>

Avatar de Usuario
CarlosC
Mensajes: 505
Registrado: 08 Mar 2007, 00:00
Ubicación: Velez-Malaga
Contactar:

Mensajepor CarlosC » 10 Abr 2007, 11:28

Bellatrix escribió:
Sigue intentándolo que te quedan pocos días... :)


joooer :( y aqui que está el cielo completamente tapado...

Hasta cuando se podrá ver?

salu2 y gracias
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=CarlosC"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
Bellatrix
Mensajes: 2551
Registrado: 29 Jun 2006, 23:00

Mensajepor Bellatrix » 10 Abr 2007, 11:34

CarlosC escribió:
Hasta cuando se podrá ver?

salu2 y gracias


Creo que hay todavía para 15 o 20 días. Luego Orión estará muy baja y la contaminación lumínica hará estragos.

De todas formas con cualquier planetario podrás saber seguro cuando dejará de verse en condiciones.

De nada... :D
<a Si alguien está en desacuerdo contigo, déjalo vivir. No encontrarás a nadie parecido en cien mil millones de galaxias. Carl Sagan</a>

Volver a “Escaparate Astrofotográfico”