M1

Avatar de Usuario
edu-lopez
Mensajes: 1833
Registrado: 03 Mar 2006, 00:00
Contactar:

M1

Mensajepor edu-lopez » 09 Nov 2007, 01:14

suma de 7 tomas a 400 isos, con un total de 35 minutos, nikon d50 modificada, newton 200 f4, guiado manual con eq6, procesado con DSS y pixinsight.
la verdad es que no me convence, estoy esoerando un nuevo corrector de coma a ver si mejora algo la imagen o soy yo el problemas que no le cojo el punto a este tubo.
Imagen

Avatar de Usuario
edu-lopez
Mensajes: 1833
Registrado: 03 Mar 2006, 00:00
Contactar:

Mensajepor edu-lopez » 09 Nov 2007, 01:37

otro procesado, creo que mejor
Imagen

JE
Mensajes: 412
Registrado: 08 May 2005, 23:00
Ubicación: Zaragoza
Contactar:

¿Seguimiento?

Mensajepor JE » 09 Nov 2007, 08:41

La foto está bien, pero, creo que tiene problemas de enfoque y de deriva.

Entiendo que son tomas de 5 minutos cada, y sale un montón de información. En cuanto le pilles el truquillo a ese tubo....


Saludos JE

galileo57
Mensajes: 99
Registrado: 04 Mar 2006, 00:00

Re: ¿Seguimiento?

Mensajepor galileo57 » 09 Nov 2007, 11:38

Coincido con JE en que parece que hay problemas de deriva. Las estrellas tanto en el centro como los extremos del campo muestran un pequeño trazo (alargamiento).


JE escribió:La foto está bien, pero, creo que tiene problemas de enfoque y de deriva.

Entiendo que son tomas de 5 minutos cada, y sale un montón de información. En cuanto le pilles el truquillo a ese tubo....


Saludos JE
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=galileo57"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
antopv
Mensajes: 263
Registrado: 17 Oct 2007, 23:00
Ubicación: Madrid
Contactar:

Mensajepor antopv » 09 Nov 2007, 11:49

Tal vez con un filtro paso alto aplicandole luz oscura y luego superponer la capa origial y la filtrada al 50% de visibilidad, remarcaría mucho más los bordes y la imagen quedaría muy nítida.
De todas formas, ya me gustaría a mí obtener esa foto... jejeje!!!!
Un saludo!!!
----------------------------------------------
Antonio Pérez
Agrupación Astronómica de Cuenca
http://www.astrocuenca.es/index.html
-----------------------------------------------

Carlangas
Mensajes: 376
Registrado: 30 Nov 2006, 00:00
Ubicación: Leganes (Madrid)
Contactar:

Mensajepor Carlangas » 09 Nov 2007, 11:49

Yo tambien diria que es problema de seguimiento y de enfoque, si las has hecho con el R200SS el enfoque es muy muy critico.

Un saludo.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Carlangas"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
Nazgull
Mensajes: 1270
Registrado: 04 Mar 2006, 00:00
Ubicación: Barcelona
Contactar:

Mensajepor Nazgull » 09 Nov 2007, 12:15

Edu seguro que es un problema del seguimiento,mira esta foto mia con el R200SS de M5 donde se aprecia la coma en los laterales sobre todo en el lado izquierdo de la imagen,y no un alargamiento de las estrellas
http://img131.imageshack.us/img131/9296 ... to4pl5.jpg
un saludo
Takahashi TSA-102
Losmandy G-11
Atik 16HR
EZ60
QHY5

Avatar de Usuario
jbonald
Mensajes: 93
Registrado: 10 Dic 2005, 00:00
Ubicación: Cartama (Malaga)
Contactar:

Mensajepor jbonald » 09 Nov 2007, 13:29

Pues me uno a lo dicho, problemilla de seguimiento y de enfoque

Un saludo

Avatar de Usuario
heitfield
Mensajes: 1319
Registrado: 10 Nov 2005, 00:00
Ubicación: Andujar

Mensajepor heitfield » 09 Nov 2007, 15:13

Yo tambien creo que el seguimiento sobre todo es muy importante para hacer cielo profundo.
Tengo telescopio en mi perfil. Uno es dueño de su silencio y esclavo de sus palabras (Sigmund Freud).
http://ventanaalcosmos.blogspot.com/

Avatar de Usuario
edu-lopez
Mensajes: 1833
Registrado: 03 Mar 2006, 00:00
Contactar:

Mensajepor edu-lopez » 09 Nov 2007, 15:38

gracias por los comentarios

Volver a “Escaparate Astrofotográfico”