M42, con y sin autoguiado (duda)

Avatar de Usuario
viguri
Mensajes: 979
Registrado: 29 Ene 2007, 00:00
Ubicación: Alicante (España)
Contactar:

M42, con y sin autoguiado (duda)

Mensajepor viguri » 04 Dic 2007, 00:41

Hola a todos!

Quiero mostraros el resultado de las primeras pruebas que he podido realizar este fin de semana con el GPUSB para autoguiado. Analizando las fotos obtenidas de diversas exposiciones y demás, he dado con un fenómeno que me gustaria que comentárais.

Resulta que probando exposiciones de 300 segundos con y sin guiado he visto que la deriva que me aparece es distinta.

A ver qué os parece. Os pongo los dos ejemplos (las fotos no valen nada, son meras pruebas, ojo).

Cuanto más información reciba, mucho mejor, por que estoy hecho un lio ... Gracias por adelantado!


CON AUTOGUIADO
Imagen

SIN AUTOGUIADO
Imagen

Me olvidaba de los datos: M42 cerca del meridiano con la HEQ5 Pro y el MaxDSLR para guiado con tuboguia el 70/700 y la SPC900 sobre el 150/1200 f/8 newton.

Por si es de utilidad os pongo la gráfica del PEAS (con K3ccd) tomada esa misma noche (el día 2/12)

Imagen
Última edición por viguri el 04 Dic 2007, 08:42, editado 1 vez en total.
Observatorio astronómico y meteorológico urbano "Alicante" MPC J10 - Desde 2008 al frente del programa de radio el Cinturón de Orión en Radio San Vicente del Raspeig 95.2 FM - www.cinturondeorion.com - www.viguri.org @rdeviguri @cinturondorion

Avatar de Usuario
Nazgull
Mensajes: 1270
Registrado: 04 Mar 2006, 00:00
Ubicación: Barcelona
Contactar:

Mensajepor Nazgull » 04 Dic 2007, 01:14

En serio se han movido tanto las estrellas con autoguiado? no lo entiendo
Un saludo
Takahashi TSA-102
Losmandy G-11
Atik 16HR
EZ60
QHY5

alffff
Mensajes: 358
Registrado: 09 Mar 2007, 00:00

Mensajepor alffff » 04 Dic 2007, 08:01

Hola viguri, estas seguro que estabas autoguiando?Opino lo mismo que Nazgull.El programa que utilizas no lo conozco, y es posible que algún parámetro que le hayas puesto no sea correcto.Yo utilizo el PHD guiding, es muy fácil y gratuito.Las calibraciones son automáticas y te evitas dolores de cabeza.
Saludos.

Avatar de Usuario
ManuelJ
Mensajes: 3072
Registrado: 23 Feb 2006, 00:00
Ubicación: Madrid
Contactar:

Mensajepor ManuelJ » 04 Dic 2007, 09:17

Creo que es flexion entre el tubo principal y el tubo guia.

Avatar de Usuario
viguri
Mensajes: 979
Registrado: 29 Ene 2007, 00:00
Ubicación: Alicante (España)
Contactar:

Mensajepor viguri » 04 Dic 2007, 09:53

Flexión? No lo habia pensado y puede ser pues la anillas que me hice son flojillas. Trataré de asegurarlas más por si fuera eso ...

Podrís decir en qué te basas??

Gracias!
Observatorio astronómico y meteorológico urbano "Alicante" MPC J10 - Desde 2008 al frente del programa de radio el Cinturón de Orión en Radio San Vicente del Raspeig 95.2 FM - www.cinturondeorion.com - www.viguri.org @rdeviguri @cinturondorion

Avatar de Usuario
jbonald
Mensajes: 93
Registrado: 10 Dic 2005, 00:00
Ubicación: Cartama (Malaga)
Contactar:

Mensajepor jbonald » 04 Dic 2007, 10:28

Yo de ti, miraría primero la alineación polar , la posibles flexiones que seguro tienes y el backlash de la montura para que cuando haga una corrección no sea un "salto". Es posible que el problema que tienes sea un cumulo de estos.

Un saludo

Avatar de Usuario
ManuelJ
Mensajes: 3072
Registrado: 23 Feb 2006, 00:00
Ubicación: Madrid
Contactar:

Mensajepor ManuelJ » 04 Dic 2007, 10:40

viguri escribió:Flexión? No lo habia pensado y puede ser pues la anillas que me hice son flojillas. Trataré de asegurarlas más por si fuera eso ...

Podrís decir en qué te basas??

Gracias!


Me imagino la posicion de la montura con M42, me imagino como afecta la gravedad al tubo guia y luego veo para donde se van las estrellas. Todo encaja.

Rotacion de campo no puede ser, a no ser que estuvieses guiando con una estrella de cassiopea y alineases la montura mirando a Roma.

Saltos tampoco creo que sean, se reflejaria en la grafica y parece bastante suave, aunque ten cuidado, no lo suficiente, tienes que mejorar el guiado.

A mi me paso eso la ultima vez que sali, y todo por no apretar bien un tornillo.

Avatar de Usuario
Nazgull
Mensajes: 1270
Registrado: 04 Mar 2006, 00:00
Ubicación: Barcelona
Contactar:

Mensajepor Nazgull » 04 Dic 2007, 12:37

Nas,si quieres provar el PHD mirate esta guia que hice,es un programa muy muy simple
http://www.astrofotografia.es/foro/view ... 1819229958
Yo tengo la misma montura y no se mueven las estrellas autoguiando ni con 900",si el problema fueran las anillas del tubo guia, te recomendaria unas Baader BP1,pesan muy poco, son firmes como una roca y no son excesivamente caras entorno a 100euros un poco arriba o abajo
Imagino que haces una puesta en estacion precisa y contrapesas adecuadamente,esto es basico si ya partes mal de aqui,te estas complicando mucho la vida,igual con una EM400 o Paramount no es tan importante el tema del contrapesado,pero con la HEQ5-Pro es un tema de principal atencion
Un saludo
EDITADO: para la puesta en estacion yo uso el Polar finder es un programita muy basico que te muestra la posicion de la polar segun tus coordenadas,y el reticulo que muestra es muy parecido al de la HEQ5, solo pon la polar en la posicion que te indique y tendras un alineado bastante decente con la polar,con unas pocas correciones con el metodo de deriva te quedara perfecto o casi,lo suficiente como para alargar lo que quieras las exposiciones
Para descargarlo mira en esta pagina el boton de download esta un poco mas abajo de mitad de pagina
http://freeware.intrastar.net/telescope.htm
Takahashi TSA-102
Losmandy G-11
Atik 16HR
EZ60
QHY5

Volver a “Escaparate Astrofotográfico”