Un Orión muy justito

Avatar de Usuario
maritxu
Moderador
Moderador
Mensajes: 3006
Registrado: 19 Dic 2005, 00:00
Ubicación: Me he perdido
Contactar:

Un Orión muy justito

Mensajepor maritxu » 14 Dic 2007, 23:04

El mes pasado en Tavizna tras una noche fatídica en la que nada parecía funcionar y quedando muy poco tiempo de oscuridad , decidimos "echarle unas tomas" a Orión para no irnos de vacío.....
Son 1 x1200 + 1x600 + 1x300 +1 x 20... y además en JPG !!! Ah... de darks ni hablamos....
Se han procesado cada toma de forma independiente con el pix y se han unido con PS. No se iba a poner , pero bueno , puede servir para ver un procesado sin apilamiento previo.

Imagen
Imagen

Avatar de Usuario
Nosotros
Mensajes: 807
Registrado: 31 Jul 2006, 23:00
Ubicación: Terrassa

Mensajepor Nosotros » 14 Dic 2007, 23:21

que me aspen si no parece la cabeza de un pitbull con la boca abierta jadeando!!. Yo todavía no he llegado ni a ver ni una sola foto de las mías, me gusta mucho, de veras.
"Soc jo......en Leclerc"

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Mensajepor nandorroloco » 14 Dic 2007, 23:39

:eeeek:

Esta guapa!

Avatar de Usuario
Comiqueso
Mensajes: 8625
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Mensajepor Comiqueso » 15 Dic 2007, 00:42

Jadeando, no se. Pero un perrito, si que se ve si.

¿Y dices sin apilamiento anterior? La mare der tano :lol: :lol:

Me encanta la fotico esa, si señor :D Lo que no se vale, es poner el listón tan alto :lol:
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Avatar de Usuario
javo
Moderador
Moderador
Mensajes: 3460
Registrado: 19 Jun 2005, 23:00
Ubicación: León
Contactar:

Mensajepor javo » 15 Dic 2007, 00:49

joer si se ven un monton de halos, y las estrellas con esas cruces, esta muye bien, me encanta.
Galeria Astrobin: http://www.astrobin.com/users/Javier_Fuertes/

Asociación Leonesa de astronomía:
http://www.astroleon.org/

Avatar de Usuario
rumbert
Mensajes: 1338
Registrado: 30 Jun 2007, 23:00
Ubicación: Lleida

Mensajepor rumbert » 15 Dic 2007, 01:09

Pues es una foto muy bonita, me gusta.
Tubos:150/1200N, AR-152S, SCT8", LB16 (tuneado a tope)
Monturas:EQ6
Oculares:Panaview 38mm,UWAN 28mm,Nagler 20mm,UWAN 16mm,Nagler 11mm,Baader 8-24mm
Barlows:Moonfish ED x2 (2"-1.25")
Filtros:BandMate Nebustar,UHC-S,OIII,Neodymium,colores.
Montón de cacharros varios

alffff
Mensajes: 359
Registrado: 09 Mar 2007, 00:00

Mensajepor alffff » 15 Dic 2007, 08:45

Hola Maritxu, esta muy bien.Has conseguido que no se te queme el nucleo.Con que telescopio has hecho la foto?
Saludos.

Avatar de Usuario
maritxu
Moderador
Moderador
Mensajes: 3006
Registrado: 19 Dic 2005, 00:00
Ubicación: Me he perdido
Contactar:

Mensajepor maritxu » 15 Dic 2007, 09:59

alffff escribió:Hola Maritxu, esta muy bien.Has conseguido que no se te queme el nucleo.Con que telescopio has hecho la foto?
Saludos.


Ah , weno .. cierto no lo he puesto : son 4 tomas únicas con el ED80 sobre la Losmandy G11 y con la canon sin modificar.

Alfff , como la zona del trapecio es muy brillante , enseguida se te quema así que la única forma de que no aparezca quemado es haciendo unas tomas de pocos segundos y luego se unen a las otras de mayor exposición. Aquí lo he hecho con el Photoshop que me resulta muy sencillo y no veía la foto como para complicarme mucho la vida.

Primero uní la toma de 1200" , la toma de 600" y la toma de 300". Invariablemente , queda siempre el nucleo quemado.

Imagen
Imagen

Y a ésta imagen resultante se le suma ésta otra de tan solo 20 " en la que aparece el núcleo sin quemar

Imagen
[/b]

Tenemos ahora una imagen compuesta por varias capas que guardamos como "capa única" y sobre la cual podemos trabajar como si fuera una imagen normal.

Imagen


Y acabar de estropearla....... :lol: :lol: :lol:

El mérito de ésta foto no está en esas escasas 4 tomas ni el el procesado tan cutre que se le ha hecho , sino en en el montón de horas que nos pasamos Astrogades y yo , con un frío de narices , intentando averiguar porqué no funcionaba el autoguiado . Al final , y poco antes del amanecer , el problema se resolvió........conectando el cable que se había quedado sin meter en su clavija !!!! :lol: :lol: :lol:

Avatar de Usuario
inavarro88
Mensajes: 1043
Registrado: 21 Ene 2005, 00:00
Ubicación: Tenerife, Islas canarias
Contactar:

Mensajepor inavarro88 » 15 Dic 2007, 13:05

Hola maritxu!

Preciosa... :shock:

¿Los spikes de la foto te salen solos con el ED o son cuestión del procesado?
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=inavarro88"> Tengo telescopio en mi perfil.</a> Oh, Be A Fine Girl, Kiss Me!!

Avatar de Usuario
maritxu
Moderador
Moderador
Mensajes: 3006
Registrado: 19 Dic 2005, 00:00
Ubicación: Me he perdido
Contactar:

Mensajepor maritxu » 15 Dic 2007, 17:02

inavarro88 escribió:Hola maritxu!

Preciosa... :shock:

¿Los spikes de la foto te salen solos con el ED o son cuestión del procesado?


Mira se utilizan para hacer enfoque pero si luego no los quitas te aparecen las estrellas con espículas. Mira Nuestro compi Alfalben lo explica aquí con mucho detalle.

http://www.asociacionhubble.org/modules ... +carrocero

Volver a “Escaparate Astrofotográfico”