El velo... probando nuevo tubo

Avatar de Usuario
hidra
Mensajes: 2363
Registrado: 14 Dic 2004, 00:00
Ubicación: Sant Celoni

El velo... probando nuevo tubo

Mensajepor hidra » 23 Jul 2014, 17:29

Hola a todos.

Hace casi un mes que me compré un tubo TS 10" f4 y hasta anoche no lo pude estrenar por el mal tiempo.

Os dejo una foto que le hice al velo, se trata de una sola toma de 200" a foco primario sin aplanador sobre la Atik 314+.
Retocada un poquito con fitswork.


Imagen

A tamaño original... https://farm3.staticflickr.com/2926/147 ... ae7b_o.png

Saludos
Luis
NEQ-6 pro II Tuneada
SCT 11" - Scopos ED 66/400
QHY9 - ASI 174MM
CCDT 67
Rueda porta filtros con filtros fotometricos V y R
Observatorio de Sant Celoni, Cod. MPC B70 - AAVSO / PLMA

Avatar de Usuario
Bufot
Mensajes: 1583
Registrado: 29 Jun 2010, 13:09
Ubicación: St.Feliu (Bcn)

Re: El velo... probando nuevo tubo

Mensajepor Bufot » 24 Jul 2014, 16:38

Es evidente que te has hecho con un equipo con un enorme potencial
Ahora solo falta que tengas muchas noches despejadas para disfrutarlo y sacarle jugo
SW EQ-8 Pro - Orion Atlas EQ-G // APM107 f/4.9 - Vixen Visac VC200L f6.4 - Scopos ED66
ASI1600MM-C / ASI120MM
Mi galería de fotos

Avatar de Usuario
hidra
Mensajes: 2363
Registrado: 14 Dic 2004, 00:00
Ubicación: Sant Celoni

Re: El velo... probando nuevo tubo

Mensajepor hidra » 24 Jul 2014, 19:46

CHsssss no llames al mal tiempo, a ver si hay suerte y el tiempo nos deja. :thumbright:

Saludos.
NEQ-6 pro II Tuneada
SCT 11" - Scopos ED 66/400
QHY9 - ASI 174MM
CCDT 67
Rueda porta filtros con filtros fotometricos V y R
Observatorio de Sant Celoni, Cod. MPC B70 - AAVSO / PLMA

Volver a “Escaparate Astrofotográfico”