Laser verde y el frio

Avatar de Usuario
Nirgal
Mensajes: 315
Registrado: 25 Jul 2006, 23:00
Ubicación: Valencia

Laser verde y el frio

Mensajepor Nirgal » 20 Dic 2006, 13:58

Hola a todos. Hace un par de meses compré un laser verde chino de esos de Ebay. El laser va perfecto y en buenas condiciones da un rayo de luz fantástico, por lo que pensé hacerle un acople al telescopio y usarlo como buscador. El problema viene que cuando el laser está mas de un minuto a una temperatura fria deja de tener potencia hasta dejarse de ver el rayo, por lo que hay que calentarlo un rato con la mano o en el bolsillo para que vuelva a funcinar e imposibilita el uso como buscador al menos hasta que deje de hacer frio.
¿Esto pasa en todos los lasers del mercado o tiene que ver que el mio sea de una calidad incierta?
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Nirgal"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Mensajepor Arbacia » 20 Dic 2006, 14:18

el mio es un brightstar de 5 mW y no tengo problemas con él. tambien es verdad que no lo tengo puesto en el tubo. ¿no será un problemas de baterías frias?

Tenemos la mala costumbre de olvidarnos de que las baterias con el frio funcionan mal. Cuando observo desde casa meto y saco la bateria del telescopio conmigo. Cuando hago fotografia en invierno 8no astronómica) siempre llevo pilas de repuesto calientes en el bolsillo del pantalón, para la cámara y para los flashes.

Puedes usar un trozo de espuma de aislamiento de tuberias. Son tubos de espuma de diferentes diámetros, compra uno apropiado para el puntero. Las encontrarás en cualquier comercio de fontanería. Se usa en fontanería de cobre. Te venderán piezas de 2 metros, pero son muy baratas.
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Avatar de Usuario
moladso
Mensajes: 2394
Registrado: 21 Ago 2006, 23:00
Ubicación: Valdemorillo (Madrid)
Contactar:

Re: Laser verde y el frio

Mensajepor moladso » 21 Dic 2006, 01:15

Nirgal escribió:¿Esto pasa en todos los lasers del mercado o tiene que ver que el mio sea de una calidad incierta?


A mi me pasa con otro similar al tuyo. Lo que no tengo claro es si, como dice Arbacia, se trata de las pilas o del láser.
Imagen

Avatar de Usuario
Nirgal
Mensajes: 315
Registrado: 25 Jul 2006, 23:00
Ubicación: Valencia

Mensajepor Nirgal » 21 Dic 2006, 14:24

Yo tampoco tengo muy claro si es problema de las pilas, ya que al calentarlo con la mano si lo cojo de donde están las dos pilas AAA no tiene ningún efecto, en cambio si caliento la parte metalica de donde esta el laser en menos de un minuto va perfecto.
Arbacia, probaré lo que dices a ver que tal funciona. De todas formas sigo teniendo interés en saber si un laser de 120€ tiene ese problema tambien.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Nirgal"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
moladso
Mensajes: 2394
Registrado: 21 Ago 2006, 23:00
Ubicación: Valdemorillo (Madrid)
Contactar:

Mensajepor moladso » 21 Dic 2006, 15:17

Nirgal escribió:...De todas formas sigo teniendo interés en saber si un laser de 120€ tiene ese problema tambien.


Sospecho que la única diferencia entre el de 120€ y el de 15€ Made in Taiwan está en el margen que aplica el importador / distribuidor / minorista.

Por la información que he podido leer en Internet, es normal que el laser (no las pilas) pierda mucha intensidad a bajas temperaturas. Las pilas por supuesto también pierden intensidad, pero no tan acusadamente como el propio laser. Basta no obstante llevarlo en el bolsillo para que no suceda.
Imagen

plapla014
Mensajes: 43
Registrado: 04 Sep 2005, 23:00

Mensajepor plapla014 » 21 Dic 2006, 15:35

Arbacia escribió:el mio es un brightstar de 5 mW y no tengo problemas con él.


Una pregunta, ¿existe mucha diferencia entre un láser verde de 5mW y uno de 10? y no me digais que da el doble de potencia :lol:
¿Merece la pena pagar algo más por el de 10? Estoy pensando en comprar uno y no sé por cual decidirme.
Gracias

Avatar de Usuario
Capegon
Moderador
Moderador
Mensajes: 915
Registrado: 08 Dic 2004, 00:00
Ubicación: Madrid
GRACIAS recibidas: 1 vez

Mensajepor Capegon » 21 Dic 2006, 16:06

plapla014 escribió:
Una pregunta, ¿existe mucha diferencia entre un láser verde de 5mW y uno de 10? y no me digais que da el doble de potencia :lol:
¿Merece la pena pagar algo más por el de 10? Estoy pensando en comprar uno y no sé por cual decidirme.
Gracias


Yo tengo uno de 50 mw. Presenta la misma sensibilidad con el frio. A mi parecer esta perdida de potencia (intensidad del haz luminoso) se debe más al propio láser que a las pilas, aunque como dice Patricio, con el frio también pierden propiedades las mismas. En cualquier caso, si se le aplica un poco de calor, se recupera rápidamente. En cuanto a la idoneidad de uno de 5 mw u otro de 10 mw,...., pues sí la diferencia está en la intensidad del haz, y por lo tanto en la longitud que puede alcanzar el mismo......Pero, para nuestro uso (como señalador de estrellas), creo que nos puede bastar con uno de 5 mw. El efecto de apuntar, no mejora espectacularmente con uno de potencia 10 veces superior. Supongo que para otros usos -terrestre, por ej- se note aún más, pero para nuestro habitual uso no (y te lo dice uno que tiene uno de 50 mw).

Saludos. Carlos.
Cielos Claros.
Vixen ED 115; Vixen VMC 200L; Tele Vue 85.
Vixen SXD; Vixen Porta.

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Mensajepor Arbacia » 21 Dic 2006, 16:07

Moladso escribió:Sospecho que la única diferencia entre el de 120€ y el de 15€ Made in Taiwan está en el margen que aplica el importador / distribuidor / minorista....//... Basta no obstante llevarlo en el bolsillo para que no suceda.


En mi caso fueron menos de 120€ :wink: pero es muy posible que sean similares. Suelo llevarlo en el bolsillo. Ten en cuenta que lo uso más como recurso docente que como buscador. Como buscador me limito a apoyarlo en el tubo en la base del enfocador en una posición que se que apunta donde debe y ahí lo sujeto con un dedo presionando el botón de encendido mientras giro el telescopio.

plapla014, los de 5mw se ven perfectamente y por lo que se los de 10mW se calientan y dejan de funcionar/bajan la intensidad hasta que se enfria.

5mW es mucha tralla. Lo he usado en charlas y la diferencia es muy notable respecto a los rojos, ciertamente se ve donde señalas. Para cielo es más que suficiente.
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Avatar de Usuario
Nirgal
Mensajes: 315
Registrado: 25 Jul 2006, 23:00
Ubicación: Valencia

Mensajepor Nirgal » 21 Dic 2006, 16:22

Plapla, el de 5 funciona perfectamente, supongo que el de 10 solo hará que se te acaben antes las pilas.
Gracias a todos por las respuestas.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Nirgal"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
moladso
Mensajes: 2394
Registrado: 21 Ago 2006, 23:00
Ubicación: Valdemorillo (Madrid)
Contactar:

Mensajepor moladso » 21 Dic 2006, 21:15

El de 5mW se queda algo corto cuando se usa en lugares con cierta polución lumínica. Quizá, no lo aseguro, en esos casos sea cuando interese un láser más potente.

En la oscuridad 5mW son más que suficientes.
Imagen

Volver a “Monturas y Accesorios no Ópticos”