NUEVO TELESCOPIO!!

osae
Mensajes: 217
Registrado: 08 Ene 2006, 00:00
Ubicación: Salamanca
Contactar:

Mensajepor osae » 03 Dic 2006, 20:42

Hola a todos otra vez.
He revisado la foto y la he tradado ahora con el Pixinsight y estos son los resultados que he obtenido.

La primera foto es muy parecida a la que puse anteriormente, la he limpiado un poco mas, para que salga el fondo mas negro y el color creo que es un poco mas real.

Imagen

La segunda he saturado los colores y la luninosidad, para hacer visible las partes mas exteriores de la nebulosa, eso si, por contra queda sobreexpuesta la zona del trapecio.

Imagen

Sigo aceptando sugerencias para mejorar el procesado.
Gracias

Avatar de Usuario
javo
Moderador
Moderador
Mensajes: 3460
Registrado: 19 Jun 2005, 23:00
Ubicación: León
Contactar:

Mensajepor javo » 03 Dic 2006, 20:47

Impresionante, me gusta esa textura algodonosa que has conseguido.

Felicidades
Galeria Astrobin: http://www.astrobin.com/users/Javier_Fuertes/

Asociación Leonesa de astronomía:
http://www.astroleon.org/

Avatar de Usuario
CallmeBender
Mensajes: 134
Registrado: 24 Feb 2006, 00:00

Mensajepor CallmeBender » 05 Dic 2006, 21:11

Y si usas máscaras ...
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=CallmeBender"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Mensajepor nandorroloco » 06 Dic 2006, 01:16

Suma las dos... pero... de la siguiente manera.
De la segunda saca una máscara de luminancia... y le pasas por las curvas, la máscara, y dejas absolutamente quemado el núcleo, y absolutamente oscuro el resto. Vale?... entonces, le pasas unos wavelets de gran escala, 32 bits, para que se difuminen los contornos...
Ahora tienes una máscara que te permitirá sumar una y otra foto... pero, has de multiplicar la del nucleo por esta máscara y la del contorno por la máscara invertida... puedes poner un factor para controlar la unión.

Bueno, esto... más o menos es lo que intentaría yo....

Saludos.

Avatar de Usuario
Drago
Mensajes: 11
Registrado: 28 Oct 2006, 23:00
Ubicación: Portugalete (Bizkaia)
Contactar:

NUEVO TELESCOPIO!!

Mensajepor Drago » 08 Ene 2007, 18:20

Hola a todos !! después de tener ciertos problemas con un distribuidor al que compre un SW 200/1000 y pasado 2 meses por fin tengo mi tubarro pero en vez del 200/1000 e adquirido el SW 254/1200 con montura EQ6 motorizada... OGU!! que pedazo de tubarro , nunca e tenido ninguno motorizado espero saber usarlo por que tengo un Tasco 114/500 y este es un juguetito!! madre mía!! no se donde me e metido. la verdad es que impresiona un poco.Solo tengo ojos para el cielo pero el tiempo en Bilbao parece que no acompaña, bueno si alguno se anima a darme algún consejo para ese tipo de monturas y telescopio se lo agradecería .GRACIAS
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Drago"> Tengo telescopio en mi perfil.</a>

Volver a “Principiantes”