PROBLEMON CON LOS MOTORES DE LA EQ-6

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Mensajepor Arbacia » 25 Ene 2007, 15:54

ecllipse, a x16 la montura tardaría una hora y media en dar una vuelta completa... (recuerda que a x1 son 24 horas). Es decir, que a x16 va mas lento que la aguja del minutero de un reloj. :idea: ¿eres capaz de apreciar el movimiento de la aguja del minutero en un reloj de pared? :shock:

Una montura con goto, tardaría minuto y medio en poder hacer ese giro completo (x800)

Haz la prueba de dia apuntando a algún objeto lejano, el pino que te decia antes...
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Avatar de Usuario
edu-lopez
Mensajes: 1833
Registrado: 03 Mar 2006, 00:00
Contactar:

Mensajepor edu-lopez » 25 Ene 2007, 16:00

Arbacia escribió:ecllipse, a x16 la montura tardaría una hora y media en dar una vuelta completa... (recuerda que a x1 son 24 horas). Es decir, que a x16 va mas lento que la aguja del minutero de un reloj. :idea: ¿eres capaz de apreciar el movimiento de la aguja del minutero en un reloj de pared? :shock:

Una montura con goto, tardaría minuto y medio en poder hacer ese giro completo (x800)

Haz la prueba de dia apuntando a algún objeto lejano, el pino que te decia antes...


tengo un EQ6 de las nuevas sin goto (SYNTREK) y todas como novedad incorporan la velocidad x800.

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Mensajepor Arbacia » 25 Ene 2007, 16:19

edu-lopez escribió: tengo un EQ6 de las nuevas sin goto (SYNTREK) y todas como novedad incorporan la velocidad x800.


Anda, por eso no tienen pelos en las patas.... corren que se las pelan... :lol:

(no lo sabía, gracias, de las modernas sólo he visto las Pro)
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Avatar de Usuario
ECLLIPSE
Mensajes: 157
Registrado: 22 Dic 2006, 00:00
Contactar:

Mensajepor ECLLIPSE » 26 Ene 2007, 14:28

VAYA QUE SÍ SE MUEVE!!!
La verdad es que se nota bastante a 16x.
Pero claro, en un principio iba con la idea de que se movería con mayor rapidez.... ahí estuvo mi error.
Por lo tanto todo ok salvo:
ahora probando los motores con el mando me fijo, que el círculo de declinación sí se desliza sobre la marca con el movimiento de motores, sin embargo con el círculo horario no pasa lo mismo: pongo el 0 sobre la marca, mantengo apretado el mando de A.R ,y al contrario del declinación, aquél no se desliza, se mantiene inmóvil sobre el número.
Pero lo más extraño,es que al hacer el movimiento manual, sí que se desliza el círculo graduado de A.R. He probado con los tornillos del circulo apretados y sueltos y con el mando no se desliza.
Supongo que tendrá fácil solución, pero con mi torpeza..
GRACIAS POR RESPONDER

Avatar de Usuario
javo
Moderador
Moderador
Mensajes: 3460
Registrado: 19 Jun 2005, 23:00
Ubicación: León
Contactar:

Mensajepor javo » 26 Ene 2007, 14:31

:D :D :D :D :D :D
Galeria Astrobin: http://www.astrobin.com/users/Javier_Fuertes/

Asociación Leonesa de astronomía:
http://www.astroleon.org/

Avatar de Usuario
ECLLIPSE
Mensajes: 157
Registrado: 22 Dic 2006, 00:00
Contactar:

Mensajepor ECLLIPSE » 27 Ene 2007, 20:35

ESTE CIRCULO HORARIO TIENE VIDA!!!
aHORA RESULTA QUE CUANDO A ÉL LE DA LA GANA SE DESLIZA (muy rara vez)PERO JUSTO EN EL SENTIDO EN QUE NO DEBIERA.
POR FAVOR QUE ALGUIEN PUEDA COMUNICAR SOLUCIONES

GRACIAS

nandokan
Mensajes: 10
Registrado: 17 Sep 2006, 23:00

Mensajepor nandokan » 06 Feb 2007, 21:07

Ecllipse ,no se lo torpe que eres, pero si te atreves....www.astroamateur.com/eq6.ya veras que es lo que decides.

Volver a “Monturas y Accesorios no Ópticos”