Dudas con nexstar 5 se

Guest

Mensajepor Guest » 05 Feb 2007, 19:34

Ok Almach , tienes toda la razon... :thumbup:
Ya he llamado a la tienda y ellos a su vez han enviado la consulta al servicio tecnico...
En breve se solucionara el problema de una manera u otra...
Os mantengo informados si os parece,mas que nada por si a algun compi le ocurriese algo similar... :wink:

Saludotes!!

Avatar de Usuario
franc
Mensajes: 2176
Registrado: 23 Nov 2006, 00:00
Ubicación: valencia

Mensajepor franc » 05 Feb 2007, 20:42

Aunque no es a mí a quién tiene que quedar claro el tema de los engranajes y embragues,creo que el problema es del contrapeso.me a parecido entender que desembragando,si los motores están funcionando el tubo no vence,creo por mi experiencia que si AR Y DEC están dembragados o mal embragados no solamente puede vencer el tubo sino que los objetos buscados no se centraran y en muchos casos ni se verán.Mintaka ha hecho referencia a ello.saludos :)

Avatar de Usuario
almach
Mensajes: 4879
Registrado: 18 May 2006, 23:00
Contactar:

Mensajepor almach » 09 Feb 2007, 17:05

Hola Mikel,

¿Alguna respuesta del servicio técnico?

Saludos.
Telescopio: SC Nexstar 5i 127mm/CGEM SC 9,25"
Hyperion 31; Celestron 40-25-18-10; Nagler 16; Taka LE 7,5; Orto 6-5; Barlow x2
Prismáticos: 15x70; 10x50
Cám.: Nikon D70S, DBK21AU04.AS

Podéis visitar mi blog y seguirme en:
http://laorilladelcosmos.blogspot.com/
http://twitter.com/Almach_OLLS

Guest

Mensajepor Guest » 09 Feb 2007, 18:50

Hola Almach , pues si ya tengo respuesta... de hecho ya esta el problema solucionado ( por lo menos lo parece... :roll: ), en fin parece ser que la historia era un problema de ajuste del eje de declinacion,la respuesta del servicio tecnico fue exactamente esta:

"En este modelo, para apretar el eje de declinación es muy fácil. detrás del mando de control, hay como una especie de joroba donde en realidad se cuelga el mando de control. Esta pieza jorobada está sujeta por tres tornillitos. Si se quitan estos tornillitos y se retira la placa "jorobada" queda al descubierto la rosca que sirve para apretar el eje de declinación. Que lo apriete lo justo para que el peso del cuerpo de la cámara no provoque el movimiento del tubo. En caso de duda o miedo mejor que lo traiga y lo hacemos nosotros"

Ni que decir tiene que dudas y miedos tenia un monton,no soy lo que se dice un manitas,pero bueno despues de quitar los tres tornillitos de marras y ver lo que habia alli pues me decidi y lo hice tal como ellos me indicaron...resultado... la camara ya no puede con el tubo :) .
Ahora a experimentar... :wink:

Saludotes.

Avatar de Usuario
almach
Mensajes: 4879
Registrado: 18 May 2006, 23:00
Contactar:

Mensajepor almach » 09 Feb 2007, 18:56

Buenas Noticias :)

Ahora a experimentar y a disfrutar.

Saludos
Telescopio: SC Nexstar 5i 127mm/CGEM SC 9,25"
Hyperion 31; Celestron 40-25-18-10; Nagler 16; Taka LE 7,5; Orto 6-5; Barlow x2
Prismáticos: 15x70; 10x50
Cám.: Nikon D70S, DBK21AU04.AS

Podéis visitar mi blog y seguirme en:
http://laorilladelcosmos.blogspot.com/
http://twitter.com/Almach_OLLS

Volver a “Telescopios e Instrumentos Ópticos”