foto solar

Avatar de Usuario
ec3acy
Mensajes: 140
Registrado: 31 Ene 2006, 00:00
Ubicación: tarragona
Contactar:

foto solar

Mensajepor ec3acy » 06 Abr 2007, 19:18

Hola esta es la primero foto solar con polimero negro y un ETX 70
1/8 exposicion iso 200
Mi pregunta es ¿Esos granitos que se ven en el sol es su fotosfera? o es que la foto no a salido bien?
Imagen
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=ec3acy"> Tengo telescopio en mi perfil.</a> http://akv130juan.spaces.live.com/

Avatar de Usuario
jordillo
Mensajes: 6612
Registrado: 04 Ago 2005, 23:00
Ubicación: Malaga

Mensajepor jordillo » 06 Abr 2007, 20:16

yo creo que es más bien exceso de "ruido" o tal vez culpa del polimero negro o las dos cosas, quizás alguien con más experiencia me corrija si no es asi...
WO FLT-98 triplet APO-Newton Orion 200 F4, oculares 2" Moonfish 30mm y Televue Nagler 20mm, Oculares 1,25" Televue Radian 4mm y 8mm, Baader orto 5mm, Hyperión 13mm, Televue Plossl 40mm, canon 400D, CCD Qhy6, QHY-5V, Scopos ED66/400, Montura Eq6 pro, filtros, prismaticos 20x90, Steiner 8x30

Avatar de Usuario
Carlosseg
Mensajes: 426
Registrado: 06 Ene 2007, 00:00

Mensajepor Carlosseg » 06 Abr 2007, 20:21

Pueden ser 2 cosas, o bien un fallo en el polimero ese o, más probable ruido de la cámara. Si es una digital compacta y el filtro oscurece mucho la imagen del Sol, te pasara eso. Fíjate que se ve la misma textura en la parte negra de la imagen y que parece que sea de colores, así que casi seguro que es ruido de la cámara. Con un filtro tipo Mylar no tendrás ese problema.

Avatar de Usuario
ec3acy
Mensajes: 140
Registrado: 31 Ene 2006, 00:00
Ubicación: tarragona
Contactar:

Mensajepor ec3acy » 06 Abr 2007, 20:47

Vale, pero si es ruido como es que en esta otra imagen tomada tambien esta tarde con un poco mas de exposicion no sale tan granulada?
¿Es por que sale quizas un poco quemada y se tapa el ruido?a un que en el borde si se ve mas ruido que en la de antes, sera cuestion de hacerlas con esa exposicion?
Perdonar por tantas preguntas pero es que es la primera vez que tiro fotos al sol :D
Imagen
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=ec3acy"> Tengo telescopio en mi perfil.</a> http://akv130juan.spaces.live.com/

Avatar de Usuario
click
Mensajes: 72
Registrado: 02 May 2005, 23:00

Mensajepor click » 06 Abr 2007, 21:02

yo personalmetne no lo tengo muy claro, pero veo que en la toma primera creo que utilizas mas aumentos, parece comi si llegases al limite de resolucion... o bien que le hayas dado menos tiempo de esposicion y salga algo oscuro porque en la toma inferior se ve una esfera perfecta que es como se ve con el polimero.

Avatar de Usuario
Verio
Mensajes: 2104
Registrado: 01 Nov 2006, 00:00
Ubicación: Madrid

Mensajepor Verio » 06 Abr 2007, 21:07

Para saber si es ruido saca varias imágenes seguidas y compáralas. Si fuese ruido la estructura granular sería distinta en cada imagen. Si este es el caso, puedes apilarlas para obtener una imagen más limpia.
LX200R 8" / MiniBorg 50
QSI540wsg / QHY5 / Lodestar / SVX-AO
Meade 26mm s.5000 / Baader 8-24 / ES-14mm / ES-20mm
http://www.astrobin.com/users/Verio/

Avatar de Usuario
rcacho
Mensajes: 1154
Registrado: 09 Ago 2005, 23:00
Ubicación: Coslada, Madrid
Contactar:

Mensajepor rcacho » 06 Abr 2007, 21:12

ec3acy escribió:Vale, pero si es ruido como es que en esta otra imagen tomada tambien esta tarde con un poco mas de exposicion no sale tan granulada?


Precisamente por eso. Al aumentar el tiempo de exposicion, estas aumentando la señal recibida y, por tanto, tambien estas aumentando la relacion señal/ruido. Por eso no es que en la segunda no halla ruido, es que el ruido es muy inferior a la señal captada.

Un saludo!!!
Mis telescopios: Celestron C200N en montura CG5-GT y Refractor Skywatcher 80/400
Mis oculares: Ethos 13mm, Baader Aspheric 31mm, Zeiss Opton, Plossl Celestron (4mm, 6mm, 9mm, 15mm, 26mm), B&Crown ED 5,2mm
Otros: Nikon D50 con filtro sustituido, Filtro UHC Astronomik, Filtros neutros y de colores

Avatar de Usuario
ec3acy
Mensajes: 140
Registrado: 31 Ene 2006, 00:00
Ubicación: tarragona
Contactar:

Mensajepor ec3acy » 06 Abr 2007, 21:21

Gracias rcacho entonces es question de darle el punto exacto de exposicion pero sin pasarse o quedarse corto.
El tamaño es por que la primera la amplie para que se vieran bien los granulos pero tienen la misma ampliacion solo cambia el tiempo de exposicion, las dos estan hechas con ocular de 25mm ploss.
Por un momento crei que la lamina podia estar jodida bufff :roll:
y al principio crei que habia sacado la superficie solar vaya chasco jejeje :D
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=ec3acy"> Tengo telescopio en mi perfil.</a> http://akv130juan.spaces.live.com/

Avatar de Usuario
rcacho
Mensajes: 1154
Registrado: 09 Ago 2005, 23:00
Ubicación: Coslada, Madrid
Contactar:

Mensajepor rcacho » 06 Abr 2007, 21:57

Eso es, ahi esta el secreto. Dar el tiempo de exposicion justo, ni mas ni menos ;)
Mis telescopios: Celestron C200N en montura CG5-GT y Refractor Skywatcher 80/400
Mis oculares: Ethos 13mm, Baader Aspheric 31mm, Zeiss Opton, Plossl Celestron (4mm, 6mm, 9mm, 15mm, 26mm), B&Crown ED 5,2mm
Otros: Nikon D50 con filtro sustituido, Filtro UHC Astronomik, Filtros neutros y de colores

Avatar de Usuario
pegaso
Mensajes: 1459
Registrado: 10 Ago 2006, 23:00

Mensajepor pegaso » 06 Abr 2007, 22:27

Muy buena la foto, enhorabuena! :wink:

Un saludo

Volver a “Escaparate Astrofotográfico”