foto solar

Avatar de Usuario
mintaka
Moderador
Moderador
Mensajes: 5081
Registrado: 20 Dic 2004, 00:00
Ubicación: Fuenlabrada-Madrid
Contactar:

mintaka

Mensajepor mintaka » 06 Abr 2007, 22:35

Yo la tiraría a 50 Iso. Yo creo que puede ser por el ruido que introduce el sensor a 200 iso ( a mí me ocurren cosas parecidas) prueba bajando la sensibilidad.

Saludos :D

Avatar de Usuario
zipizape
Mensajes: 1338
Registrado: 02 May 2006, 23:00
Ubicación: madrid
Contactar:

Mensajepor zipizape » 06 Abr 2007, 23:56

Creo que el problema de la 1ª foto, es el exceso de sensibilidad que le has puesto a la cámara.
La segunda está mucho mejor y es más, si hubiera habido manchas solares, habrían salido perfectamente en la foto.
En el siguiente hilo, pongo el único intento que he tenido ocasión de hacer, habiendo manchas:
http://www.asociacionhubble.org/modules ... ght=#91747

Avatar de Usuario
mintaka
Moderador
Moderador
Mensajes: 5081
Registrado: 20 Dic 2004, 00:00
Ubicación: Fuenlabrada-Madrid
Contactar:

mintaka

Mensajepor mintaka » 07 Abr 2007, 05:48

Yo hice esta el 6 de diciembre (por el método afocal, a pulso), pero utilizo sensibilidades bajas (50 iso). Así ya puedes comparar (está hecha con la lámina baader).

Imagen

Saludos :D

Avatar de Usuario
ManoloL
Mensajes: 1913
Registrado: 21 Dic 2005, 00:00

Mensajepor ManoloL » 07 Abr 2007, 10:41

Hola:
En estas fotos es muy importante estudiar el histograma, para que el pico pase de la mitad de la escala.
Yo saqué esta con la EOS400d, antes de modificarla y con un filtro hecho artesanalmente con la lámina de Baader. Es una exposición a 1/800 s, ISO 100, con la cámara a foco primario en un SW ED80.
Logicamente el color ha sido modificado. He utilizado para esto PixInsight.
Saludos.
Imagen

Avatar de Usuario
ec3acy
Mensajes: 140
Registrado: 31 Ene 2006, 00:00
Ubicación: tarragona
Contactar:

Mensajepor ec3acy » 07 Abr 2007, 20:21

Que preciosidad de fotos, espero poder sacar esas imagenes tambien.
Asi pues es cuestion de configurar la mejor exposicion que mejor le vaya al conjunto camara filtro, bueno sera cuestion de practicar y anotar los datos de cada toma y comparar :)
gracias a todos los que colaborais con los comentarios y consejos :thumbup:
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=ec3acy"> Tengo telescopio en mi perfil.</a> http://akv130juan.spaces.live.com/

Avatar de Usuario
mintaka
Moderador
Moderador
Mensajes: 5081
Registrado: 20 Dic 2004, 00:00
Ubicación: Fuenlabrada-Madrid
Contactar:

mintaka

Mensajepor mintaka » 08 Abr 2007, 06:30

Se me olvidó comentarte que la foto que puse está hecha con el etx70 y una cámara compacta (canon powershot A300).

Saludos :D

Avatar de Usuario
ManoloL
Mensajes: 1913
Registrado: 21 Dic 2005, 00:00

Mensajepor ManoloL » 08 Abr 2007, 10:12

Hola:
Una cosa muy importante es un buen enfocado.
Yo por la noche utilizo una máscara de Hartman, pero de día, para este tipo de fotos uso un truquillo: Ajusto a ojo, desplazo hacia un lado ligeramente el enfoque hasta que se pierde un poco y tiro una serie de exposiciones ajustando muy ligeramente el enfoque entre ellas en el sentido contrario al que usé para desenfocar. Asi alguna de ellas queda bien enfocada. Las demás a la papelera. Es un lujo que uno se puede permitir con las digitales sin arruinarse.
Saludos.

Avatar de Usuario
ec3acy
Mensajes: 140
Registrado: 31 Ene 2006, 00:00
Ubicación: tarragona
Contactar:

Mensajepor ec3acy » 12 Abr 2007, 00:01

Gracias ManoloL, lo intentare haber que sale, cuando cesen las nubes por que esta semana me parece que no va a poder ser :(
Mintaka, le puse el filtro al ETX 70 e hice las pruebas con el pero quiero probar con el SW 200, haber si salen mejor o que , por lo que he leido a mayor abertura mas turbulencia, ¿es cierto esto? ¿tendre que poner la tapa al telescopio y utilizar la abertura que tiene o no es necesario para esta abertura?
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=ec3acy"> Tengo telescopio en mi perfil.</a> http://akv130juan.spaces.live.com/

Volver a “Escaparate Astrofotográfico”