Ayuda con el SynScan

Avatar de Usuario
Verio
Mensajes: 2104
Registrado: 01 Nov 2006, 00:00
Ubicación: Madrid

Mensajepor Verio » 28 Abr 2007, 18:08

viguri escribió:ESo te ha pasado por falta de alimentación. Suele ocurrir con los adaptadores USB, se quedan sin energía, no les llega, y no cumplen su papel. Has hecho bien en probar en otro Pc. Un saludo y que lo disfrutes.


Cada controlador USB puede dar hasta 500mA de corriente y generalmente cada controlador tiene dos puertos. Cuando se enchufa un dispositivo que se alimenta directamente del puerto USB hay que tener cuidado en no sobrepasar los 500mA totales del controlador. Cuando esto pasa puede provocar pantallazos azules. Un truco en este caso es pinchar el dispositivo en otro puerto.

Con el administrador de dispositivos se puede controlar el consumo de corriente de cada controlador. Os pongo una captura con un ejemplo de mi ordenador. En una de las controladoras tengo enchufado el ratón que consume 50mA. En la segunda una lectora de tarjetas que come 500mA. En los puertos libres de esta segunda controladora no puedo enchufar más dispositivos sin alimentación externa.

Imagen
LX200R 8" / MiniBorg 50
QSI540wsg / QHY5 / Lodestar / SVX-AO
Meade 26mm s.5000 / Baader 8-24 / ES-14mm / ES-20mm
http://www.astrobin.com/users/Verio/

Avatar de Usuario
betelgeuse_
Mensajes: 861
Registrado: 23 Abr 2006, 23:00
Ubicación: Donostia-San Sebastian
Contactar:

Mensajepor betelgeuse_ » 28 Abr 2007, 21:46

gracias verio siempre se aprende algo nuevo

Volver a “Monturas y Accesorios no Ópticos”