fotos de m13 y m57 21-04-07 atik 16ic

Avatar de Usuario
cromn
Mensajes: 243
Registrado: 22 Jun 2006, 23:00
Ubicación: Trujillo (Cáceres)

fotos de m13 y m57 21-04-07 atik 16ic

Mensajepor cromn » 22 Abr 2007, 02:23

Hola a todos.

Os pongo las fotos que he hecho esta noche para probar por fin la cámara aunque el seeing era horrible con todo el cielo cubierto por nubes altas y con alta contaminación lumínica, aún así me decidí a probar que tal.

Todas las fotos están tomadas con el MEADE LXD75 NEWTON 6" y la cámara ATIK 16IC monocroma a foco primario y sin seguimiento

Imagen
M13: 51 tomas de 10 segundos cada una, usando bias y darks, usando maximdl para retocar el histograma.


Imagen
M57: 61 tomas de 15 segundos con el mismo tratamiento que la anterior
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=cromn"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
jordillo
Mensajes: 6612
Registrado: 04 Ago 2005, 23:00
Ubicación: Malaga

Mensajepor jordillo » 22 Abr 2007, 02:36

Estan muy correctas y más si el seeing ere malo...
WO FLT-98 triplet APO-Newton Orion 200 F4, oculares 2" Moonfish 30mm y Televue Nagler 20mm, Oculares 1,25" Televue Radian 4mm y 8mm, Baader orto 5mm, Hyperión 13mm, Televue Plossl 40mm, canon 400D, CCD Qhy6, QHY-5V, Scopos ED66/400, Montura Eq6 pro, filtros, prismaticos 20x90, Steiner 8x30

Avatar de Usuario
HEAVYMETAL
Mensajes: 2384
Registrado: 22 May 2006, 23:00
Ubicación: Andújar, Jaén.
Contactar:

Mensajepor HEAVYMETAL » 22 Abr 2007, 04:45

Joder¡¡¡ Están geniales¡¡¡

SALUDOS Y BUENOS CIELOS¡¡¡
Imagen 12" - WO UWAN 28mm. - WO UWAN 16mm. - NAGLER 7mm. - ... y LUZ, MUUUCHA LUZ ¡¡¡¡

Avatar de Usuario
teteca
Mensajes: 1665
Registrado: 03 May 2004, 23:00
Ubicación: Jaén
Contactar:

Mensajepor teteca » 22 Abr 2007, 09:58

hooeer, qué bonitas!!!
Nuestra propia luz, nos afecta la capacidad para poder ver.

Avatar de Usuario
Neko
Mensajes: 695
Registrado: 16 Jun 2006, 23:00
Ubicación: United Kingdom
Contactar:

Mensajepor Neko » 22 Abr 2007, 11:56

buenas ^^
m13 me gusta, m57 la nebulosa en si esta bien, pero el fondo y el brillo de las estrellas parece un poco artificial...demasiado procesado?
Pero estan muy bien, mas con las condiciones que dices

saludos
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Neko">Tengo telescopio en mi perfil.</a>

Avatar de Usuario
javo
Moderador
Moderador
Mensajes: 3460
Registrado: 19 Jun 2005, 23:00
Ubicación: León
Contactar:

Mensajepor javo » 22 Abr 2007, 12:07

Joder, si que da partido el lxd, si en aquel momento lo llego a saber...


Saludos y felicidades.
Galeria Astrobin: http://www.astrobin.com/users/Javier_Fuertes/

Asociación Leonesa de astronomía:
http://www.astroleon.org/

Avatar de Usuario
cromn
Mensajes: 243
Registrado: 22 Jun 2006, 23:00
Ubicación: Trujillo (Cáceres)

Mensajepor cromn » 23 Abr 2007, 08:45

Neko escribió:buenas ^^
m13 me gusta, m57 la nebulosa en si esta bien, pero el fondo y el brillo de las estrellas parece un poco artificial...demasiado procesado?
Pero estan muy bien, mas con las condiciones que dices

saludos


El problema es que al tener tanta contaminación lumínica y nubes altas el cielo estaba muy blanco y como no hice flats he tenido que forzar mas de la cuenta los histogramas para oscurecer la foto y resaltar los objetos.
En la próximas intentaré hacer flats para poder mejorar mucho mas el procesado.

Un saludo.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=cromn"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
cromn
Mensajes: 243
Registrado: 22 Jun 2006, 23:00
Ubicación: Trujillo (Cáceres)

Mensajepor cromn » 23 Abr 2007, 08:50

javo escribió:Joder, si que da partido el lxd, si en aquel momento lo llego a saber...


Saludos y felicidades.


Yo mismo que llevo utilizándolo ya desde hace varios meses me ha sorprendido gratamente.

Es cierto que con exposiciones de 30 segundos ya me salían muchas fotos movidas por culpa del error periódico y el error aleatorio pero hay que tener en cuenta que yo no he modificado la montura ni he tocado aún nada para mejorarla.

Al menos yo no me arrepiento de nada el haber tenido que viajar hasta Burgos para poder comprar el telescopio en el LIDL.

Un saludo y muchas gracias.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=cromn"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
cromn
Mensajes: 243
Registrado: 22 Jun 2006, 23:00
Ubicación: Trujillo (Cáceres)

Mensajepor cromn » 10 May 2007, 23:27

Bueno, ayer tuve un poco de tiempo e hice los flats, estos son los resultados, espero que haya alguna mejora.

Que tal lo veis???

M13:

Imagen


M57:

Imagen
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=cromn"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
ECLLIPSE
Mensajes: 157
Registrado: 22 Dic 2006, 00:00
Contactar:

Mensajepor ECLLIPSE » 11 May 2007, 20:59

Hola
Crom, tengo el mismo equipo qu el tuyo y antes de ayer me puse a buscar M 51 para poder fotografiarla y una vez localizada en el ocular no tuve la misma suerte con el programa de captura de la atik. Que experiencia tienes con las galaxias ? y en el caso de m57 y m13?Son fácilmente identificables en la pantalla del pc?Otra cosa quería decir: apunté a M44 y supongo que debido al chip pequeñín de la atik 16 IC y el amplio campo que abarca el Pesebre me apareció 4 o 5 estrellas contadas en la pantalla, me llevé una pequeña decepción, pobre iluso de mí , me esperaba ver todo el cúmulo en su esplendor....Va a ser que como estoy en los comienzos ésto llevan dedicación y paciencia....

Volver a “Escaparate Astrofotográfico”