Localizada Averia Del motor AR LXD75

Avatar de Usuario
moriarty
Moderador
Moderador
Mensajes: 3133
Registrado: 16 Dic 2004, 00:00
Ubicación: Lepe, Huelva
Contactar:

Mensajepor moriarty » 16 May 2007, 10:48

Joooo con los motorcitos... :? Una cosa nando, al final no entiendo cómo has solventado lo de la bobina L5. Has puesto los cables directamente?. Has conseguido identificarla??

Ayer le escribí a Meade Alemania pidiendo los esquemas del circuito y la lista de componentes. Espero que sean benevolentes y se apiaden de mí :D .
No en vano, antrophos, el vocablo que desde la antigüedad se emplea para denominar al hombre, también significa el que mira hacia arriba.

A.C.O.A. ANDRÓMEDA

http://asociacionandromeda.blogspot.com

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Mensajepor nandorroloco » 16 May 2007, 11:18

No hay bobina, es un puente!

Hey si pillas esquemas....nos lo dices!!

Avatar de Usuario
Piter
Mensajes: 246
Registrado: 19 Sep 2005, 23:00
Ubicación: Barcelona

Mensajepor Piter » 16 May 2007, 14:52

Hola,

Nando, quizas pudiera ser que si has hecho las pruebas sin la carcasa de plastico, los encoders pueden recibir falsas señales de luces parasitas externas (fluorescentes, etc).
Estos encoders estan descubiertos (no tienen funda para aislar el paso óptico del emisor al receptor), y además a mi no me acaba de gustar que la rueda del encoder sea plateada (puede causar reflejos y dar tambien falsas señales).

En fin, es una idea más...


Un saludo a todos

Avatar de Usuario
moladso
Mensajes: 2394
Registrado: 21 Ago 2006, 23:00
Ubicación: Valdemorillo (Madrid)
Contactar:

Mensajepor moladso » 16 May 2007, 19:37

Piter escribió:Hola,

Nando, quizas pudiera ser que si has hecho las pruebas sin la carcasa de plastico, los encoders pueden recibir falsas señales de luces parasitas externas (fluorescentes, etc).
Estos encoders estan descubiertos (no tienen funda para aislar el paso óptico del emisor al receptor), y además a mi no me acaba de gustar que la rueda del encoder sea plateada (puede causar reflejos y dar tambien falsas señales).

En fin, es una idea más...


Un saludo a todos


Eso que dices tiene mucho sentido. De hecho he leído mensajes de gente que ha solucionado algunos problemas de motores "locos" pintando de negro mate los encoders (una capa muy fina pulverizada, no queremos tapar los orificios, verdad? :wink: )
Imagen

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Mensajepor nandorroloco » 16 May 2007, 21:05

Probaré de pintar con un rotulador de tinta indeleble la ruedecita... y haré las comprobaciones pertinentes...de todas maneras MEADE me ha de enviar un motor en AR.... esto lo hago para divertirme. Jo... pero me pone de los nervios.

Bueno, pero tiene sus cosas buenas... hoy he conocido a Storecard... a ver si él tiene más suerte con la reparación... le he enseñado lo loca que me ha quedado la montura... joer... así no hay manera de observar nada!! :lol: :lol: :lol:

Un saludo.

lone-star
Mensajes: 35
Registrado: 10 Abr 2007, 23:00
Ubicación: Fuenlabrada (Madrid)

Mensajepor lone-star » 16 May 2007, 21:12

Otro más. Dejó de funcionar y vi que la bobina L5 estaba estallada. Busqué por los cajones y encontré una tarjeta de no sé qué, el caso es que tenía unas cuantas bobinas como la L5, al menos de aspecto.. bueno, creo que tenían hasta mejor pinta, de hecho esa tarjeta creo era un driver para motor de 24V.
El caso es que le soldé una de éstas y mientras miraba feliz cómo giraba mi motorcito de AR, comenzaba a salir humo del mosfet... en fin.
Ya he llamado a Roser y me han tomao nota. Bueno, y siempre nos quedarán Nandorro, storecard, moriarty.. (gracias a todos de veras, gran gran trabajo el vuestro).
Iré contando. Un saludo.

Avatar de Usuario
Interjavi
Mensajes: 1370
Registrado: 15 Feb 2006, 00:00
Ubicación: Cerca de Trafalgar, Cádiz

Mensajepor Interjavi » 16 May 2007, 21:14

Podría ser lo de la luz parásita si el motor está encima de tu mesa.

Si el problema aparece estando todo montado y con las carcasas negras en su sitio, es otra cosa.

De hecho, yo he tenido todo fuera y, aún así, ha ido bien.

Saludos.

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Mensajepor nandorroloco » 16 May 2007, 21:20

Lo de la luz parásita... pues va a ser que no... que lo tengo montado en la carcasa y ahí no entra ni un ápice de luz.
Pero por probar que no quede.

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Mensajepor nandorroloco » 17 May 2007, 12:39

REPARADO!!!


Imagen

Me acaba de llegar... :lol: :lol:

Ah! viene directamente de alemania por mensajero. Firmas en un aparato electrónico, y ya está. No devuelves el estropeado... nada para recambios!!

Saludos.

Avatar de Usuario
moriarty
Moderador
Moderador
Mensajes: 3133
Registrado: 16 Dic 2004, 00:00
Ubicación: Lepe, Huelva
Contactar:

Mensajepor moriarty » 17 May 2007, 12:43

Jajaja felicidades nando!!! A ver para cuando llega el mio. Espero que estos motores sean más fiables :? .
No en vano, antrophos, el vocablo que desde la antigüedad se emplea para denominar al hombre, también significa el que mira hacia arriba.

A.C.O.A. ANDRÓMEDA

http://asociacionandromeda.blogspot.com

Volver a “Monturas y Accesorios no Ópticos”