Localizada Averia Del motor AR LXD75

Avatar de Usuario
mintaka
Moderador
Moderador
Mensajes: 5081
Registrado: 20 Dic 2004, 00:00
Ubicación: Fuenlabrada-Madrid
Contactar:

mintaka

Mensajepor mintaka » 03 Jun 2007, 09:09

moriarty escribió:Pd. De nuevo quiero agradecer a lone-star el detallazo que ha tenido mandándome los integrados:thumbup:


Carlos, si quieres algo para él me lo dices. Este verano voy cerquita de donde vives. Así de paso le conozco por que es vecino mio :wink: ...

Saludos :D

Avatar de Usuario
moriarty
Moderador
Moderador
Mensajes: 3131
Registrado: 16 Dic 2004, 00:00
Ubicación: Lepe, Huelva
Contactar:

Re: mintaka

Mensajepor moriarty » 04 Jun 2007, 09:29

mintaka escribió:Carlos, si quieres algo para él me lo dices. Este verano voy cerquita de donde vives. Así de paso le conozco por que es vecino mio :wink: ...


Eyyy, no dudes en pasarte por aquí si tienes tiempo y nos tomamos unas cañitas, unas gambas o lo que sea que yo invito :forthosewhothinkyoung: . Me alegraría mucho volver a vernos jejeje. Saludos!
No en vano, antrophos, el vocablo que desde la antigüedad se emplea para denominar al hombre, también significa el que mira hacia arriba.

A.C.O.A. ANDRÓMEDA

http://asociacionandromeda.blogspot.com

Avatar de Usuario
mintaka
Moderador
Moderador
Mensajes: 5081
Registrado: 20 Dic 2004, 00:00
Ubicación: Fuenlabrada-Madrid
Contactar:

mintaka

Mensajepor mintaka » 04 Jun 2007, 18:36

Ya te avisaré cuando se vaya acercando la fecha :wink: .

Saludos :D

lone-star
Mensajes: 35
Registrado: 10 Abr 2007, 23:00
Ubicación: Fuenlabrada (Madrid)

Mensajepor lone-star » 04 Jun 2007, 21:00

Nada moriarty, me alegro que los integrados te hayan ido bien. Ya sabes que me debes un par de cañas :wink:
Mintaka, yo era uno de aquellos novatillos del curso de la CAM y por cierto, aprovecho para agradecerte el que pusieras el anuncio en un foro, de no ser por ello jamás me hubiese enterado de aquellos cursos. Así que ahora soy yo el que debe un par de cañas.. ya sabes, cuando quieras.
Un saludo.

Avatar de Usuario
mintaka
Moderador
Moderador
Mensajes: 5081
Registrado: 20 Dic 2004, 00:00
Ubicación: Fuenlabrada-Madrid
Contactar:

mintaka

Mensajepor mintaka » 07 Jun 2007, 06:31

Pues será un placer verte de nuevo lone-star, a ver si encuentro huecos y te envio un privado. Creo saber quién eres.

Saludos :D

marcy
Mensajes: 34
Registrado: 31 Jul 2006, 23:00

Mensajepor marcy » 03 Ene 2008, 18:49

storecard escribió:Aqui tienes el esquema del Motor de AR del LX200GPS.

Es el más parecido al esquema de nuestro circuito de AR.

La parte del puente H es casi identica.

http://thadlabs.com/ASTRO/LX200GPS/docs ... Driver.pdf

Mas esquemas incluido el del propio autostar aquí:

http://thadlabs.com/ASTRO/LX200/docs/sc ... roller.pdf

http://thadlabs.com/ASTRO/index.html

El primero que reciba el Motor Nuevo de Meade que lo comunique.
El mio esta pedido desde el lunes 7 a primera hora y sigo esperando.

Un saludo. Toni Garcia.



Alguien tiene guardados estos pdfs? Por favor, a ver si me los fascilitan. Gracias
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=marcy"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
storecard
Mensajes: 70
Registrado: 19 Dic 2004, 00:00
Ubicación: Dosrius (Barcelona)
Contactar:

Mensajepor storecard » 05 Ene 2008, 03:01

Marcy, todavia conservo esos valiosos pdfs.

¿Algun correo para mandarlos?
Un saludo.
Toni Garcia
http://www.storecard.tk

Avatar de Usuario
dickturpin
Mensajes: 64
Registrado: 22 Mar 2007, 00:00
Ubicación: Esporles

Mensajepor dickturpin » 05 Ene 2008, 13:18

Hola.

Storecard, a mi tambien me interesan esos pdf's. Te agradeceria que me los enviaras por correo. Te mando un privado. :)

Un saludo.
LXD75-6N-AT
ETX70-AT

Pentax y Masuyama's

adolfo_bea_paris
Mensajes: 25
Registrado: 08 Mar 2008, 00:00

ALGUIEN PUEDE ECHARME UN CABLE POR FAVOR??

Mensajepor adolfo_bea_paris » 08 Mar 2008, 22:19

TENGO UN LXD75 Y UNO DE LOS MOTORES (AR) ME VA A SALTOS NADA MAS INTENTAR ALINEAR, NO FUNCIONAN LAS VELOCIDADES Y SE PONE A A DAR VUELTAS TODO EL RATO A SALTOS. HE RESETEADO Y NADA. SABEN QUE PUEDE SER???

GRACIAS

Avatar de Usuario
dickturpin
Mensajes: 64
Registrado: 22 Mar 2007, 00:00
Ubicación: Esporles

Mensajepor dickturpin » 09 Mar 2008, 19:18

Hola.

Es posible, casi seguro, que se hayan averiado los mosfet del motor de AR. Leete este post desde el principio y seguramente podras dar con la solución a tu problema. Yo lo hice.

Un saludo.
LXD75-6N-AT
ETX70-AT

Pentax y Masuyama's

Volver a “Monturas y Accesorios no Ópticos”