Problemas con LXD75

Avatar de Usuario
moladso
Mensajes: 2389
Registrado: 21 Ago 2006, 23:00
Ubicación: Valdemorillo (Madrid)
Contactar:

Mensajepor moladso » 21 May 2007, 22:51

SDoradus escribió:...si lo he entendido bien, primero hay que centrar con las flechas el objeto en cuestión, y a continuación pulsar enter. ¿Es así?, o lo que dices es que hay que centrar con las flechas al mismo tiempo que se pulsa la tecla enter. Esto último me parece raro.


No se pulsan juntas, se pulsan por separado: primero las flechas para centrar y luego la tecla ENTER.

Quería decir que, tras hacer un Goto a un objeto, si vemos que no está centrado, con las flechas lo centramos en el ocular -de poca focal para que ganemos en precisión como bien apuntaste-. Una vez centrado mantendremos pulsada la tecla ENTER un par de segundos y aparecerá un mensaje parecido a "Pulse ENTER de nuevo para sincronizar". Pulsando ENTER de nuevo hacemos que el Autostar resincronice su posición. Una curiosidad: hay que actual rápido tras el mensaje porque el motor de seguimiento se detiene mientras tanto.

Se me olvidó comentar que no se debe resincronizar nunca con objetos de planetaria (ni asteroides, etc...) ni con la Luna. Sólo con estrellas y objetos de espacio profundo. Eso se debe a que los cálculos para obtener una posición precisa de un objeto planetario o la Luna son demasiado complejos para la precisión que puede aportar el Autostar, por lo que su posición nunca será exacta.
Imagen

Avatar de Usuario
Ari2
Mensajes: 557
Registrado: 10 Ene 2006, 00:00
Ubicación: Girona

Mensajepor Ari2 » 22 May 2007, 09:53

Hola, en mi caso los motores funciona bien.

El problema lo tengo en los “bisenfines” que en el del brazo de declinación no hay manera de quitar el pequeño juego.

Si ajusto los tres tornillos que hay en cada uno de ellos, dura menos de una noche y vuelve a tener juego, si lo consigo quitar después el motor gira forzado.

Saludos, y a esperar que no peten los motores.

Ari2.
Celestron EDGE HD S/C 9.25" con HyperStar & Canon 450D modificada
Montura Vixen Sphinx SXD
Meade Lightbridge 10"
Oculares,y más trastos.
Filtro NPB 2" DGM Optics

clavariadelphus
Mensajes: 4
Registrado: 20 May 2007, 23:00

Mensajepor clavariadelphus » 22 May 2007, 14:14

Carai!
Gracias pot todas vuestras respuestas!

Si es que soy un novato! el tema de las escalas del buscador de la polar me ha quedado claro, a ver si "poniendo en estación" me gana mas precisión; el problema que tengo ahora es que por motivos de trabajo no podré probar el telescopio hasta dentro de 10 días!

Si todo funciona bien, mi próxima adquisición va a ser una batería de 12v 7Ah, un juego de oculares y supongo que una lente barlow, alguna recomendación?

Siguiendo vuestros consejos seguro que voy a ir pillándole el punto a todo esto!

Gracias de nuevo!

Saludos!

Volver a “Telescopios e Instrumentos Ópticos”