Intento cutre de M87

Avatar de Usuario
Bellatrix
Mensajes: 2551
Registrado: 29 Jun 2006, 23:00

Intento cutre de M87

Mensajepor Bellatrix » 08 Jun 2007, 11:56

Buenas. Os pongo un ejemplo de lo que puede hacer la contaminación lumínica y algo de suciedad en la lente del telescopio. Se trata de M87, procesada y dándome cabezazos porque no he conseguido eliminar toda la CL. Creo que no fue un día muy adecuado para hacer astrofotografía, que digamos. :?

Imagen

También lo intenté con M5 y no sé por qué el fondo me quedaba marrón claro así que no la subo porque no merece la pena.
<a Si alguien está en desacuerdo contigo, déjalo vivir. No encontrarás a nadie parecido en cien mil millones de galaxias. Carl Sagan</a>

Avatar de Usuario
maritxu
Moderador
Moderador
Mensajes: 3006
Registrado: 19 Dic 2005, 00:00
Ubicación: Me he perdido
Contactar:

Mensajepor maritxu » 08 Jun 2007, 12:01

Weno , pásanos el original para practicar....................

( Ofú , bellatrix , el día que pillemos una buena toma , sin contaminación , ni na , ni ná .... vamos a flipar .......Yo creo que no vamos a saber procesarla !!!!!! :twisted: :twisted: :twisted: )
Equipo:
Dos ojos
Un montón de gafas graduadas
Unos prismáticos del Lid descolimados
Una silla plegable
Una manta " emprestada" de un albergue .
El libro de Comellas

Avatar de Usuario
Bellatrix
Mensajes: 2551
Registrado: 29 Jun 2006, 23:00

Mensajepor Bellatrix » 08 Jun 2007, 18:07

Pues "arresulta" que el original es en FITS, pero si lo quieres de todas formas me mandas un privado y me dices donde quieres que te lo mande.

El día que pueda me escapo al campo con el telescopio y todos los bártulos :twisted: :twisted: :twisted:
<a Si alguien está en desacuerdo contigo, déjalo vivir. No encontrarás a nadie parecido en cien mil millones de galaxias. Carl Sagan</a>

Avatar de Usuario
Da_Vinci
Mensajes: 62
Registrado: 29 Sep 2005, 23:00
Ubicación: Toledo

Mensajepor Da_Vinci » 08 Jun 2007, 19:12

Esos objetos oscuros ¿son ovnis? :twisted: :twisted: :wink:
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Da_Vinci"> Tengo telescopio en mi perfil.</a> Amanece, que no es poco

plutarko
Mensajes: 586
Registrado: 19 Mar 2007, 00:00
Ubicación: La Flecha (Valladolid)

Mensajepor plutarko » 08 Jun 2007, 19:44

Si que le estas sacando jugo la la DSI!

Dentro de poco tendras una buena coleccion de Messier y podras hacerte un poster. :)

Lo unico que no me gusta son esas enormes motas de polvo. Yo tengo el mismo problema en mi webcam, aunque son mas pequeñas.
A mi me da miedo intentar limpilarlas.

Supongo que con un flat se puede disimular un poco.

Avatar de Usuario
Linx
Mensajes: 1224
Registrado: 28 Ene 2006, 00:00
Ubicación: Madrid

Mensajepor Linx » 09 Jun 2007, 13:12

plutarko escribió:... enormes motas de polvo. Yo tengo el mismo problema en mi webcam, aunque son mas pequeñas.
A mi me da miedo intentar limpilarlas. ....


Yo lo he limpiado muchas veces haciendo un bastoncillo de algodón con un palillo. Mientras soplo ligéramente, froto con el bastoncillo muy suavemente, y queda como nuevo el cristal del sensor.

Saludos.
C8s / Wo_80_II / Scopos ED66 / Guía EZG-60 / ETX-70.
QHY6-PRO, QHY-6 / QHY5 / SPC-900 SC1 / Toucam_II SC1,5 refrigerada.
HEQ5-PRO.
+ chismes, trastos y cachivaches
>>>>>>>>
http://astrolinx.blogspot.com

Avatar de Usuario
Bellatrix
Mensajes: 2551
Registrado: 29 Jun 2006, 23:00

Mensajepor Bellatrix » 11 Jun 2007, 11:01

Pues, si no sueltan pelo me voy a hacer con unos bastoncillos para limpiar el mío. :wink:

Si son ovnis llamad a Iker, veréis la que lía :twisted: :twisted: :twisted:
<a Si alguien está en desacuerdo contigo, déjalo vivir. No encontrarás a nadie parecido en cien mil millones de galaxias. Carl Sagan</a>

Volver a “Escaparate Astrofotográfico”