LXD 75 lid-es cierto lo que me han dicho hoy??

Avatar de Usuario
AstroLozano
Mensajes: 169
Registrado: 27 Abr 2006, 23:00
Ubicación: Madrid

Mensajepor AstroLozano » 15 Ago 2007, 11:09

A mi ni me han llamado siquiera, ni para el motor ni para el buscador.

Así que como a la semana que viene no me hayan llamado, les llamaré yo. Creo que han tenido suficiente margen...

PS: Madre mia, a ponerme al día con los miles de mensajes que ha habido durante las vacaciones....
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=AstroLozano"> Tengo telescopio en mi perfil.</a> Asociación Astronómica AstroHenares.

Avatar de Usuario
corruto
Mensajes: 40
Registrado: 29 Abr 2007, 23:00

Mensajepor corruto » 19 Ago 2007, 18:23

A mí tampoco me ha llegado nada, ni se han puesto en contacto conmigo. También los pedí a finales de Junio. Imagino que estarán de vacaciones en Alemania :?

saludos.

Avatar de Usuario
corruto
Mensajes: 40
Registrado: 29 Abr 2007, 23:00

Mensajepor corruto » 24 Ago 2007, 14:29

Bueno, mientras llegan los dos motores, he conseguido los famosos mosfet, ahora ya SÓLO me queda lo más complicado... veo que será bastante jodidillo hacer esas soldaduras con precisión con un soldador normal ¿necesitaría una estación de soldadura de ésas? ¿Alguien lo ha hecho con un soldador normalito o ha tenido que hacerle un "invento"?

saludos.

Avatar de Usuario
Interjavi
Mensajes: 1355
Registrado: 15 Feb 2006, 00:00
Ubicación: Cerca de Trafalgar, Cádiz

Mensajepor Interjavi » 24 Ago 2007, 16:51

Yo lo he hecho, con un soldador de 15W de punta 0.7mm. una lupa y mucha paciencia.

Desde luego se puede hacer pero, sin olvidar que el riesgo de "cargarnos algo" es elevado. Pero bueno: mientras llegan los originales, como no hay que devolver nada, pues.....

Saludos

Avatar de Usuario
corruto
Mensajes: 40
Registrado: 29 Abr 2007, 23:00

Mensajepor corruto » 25 Ago 2007, 18:58

Ufff, ya está! Mosfets cambiados! También le he hecho el puente a la bobina L5 que estaba petada. Sólo se los he cambiado al motor de DEC, el de AR de momento parece que tira ya veremos... He probado que todo se mueve y lo he puesto en modo silencioso por si acaso :) Me falta verlo funcionar con el tubo y ver si no hay problemas con la alineación y el seguimiento. Por supuestísimo este finde lloviendo :evil:

Por ahí tengo pendiente la SC 1.5 de la spc900 ... creo que este finde también caerá :D

Gracias a todos los que me habéis dado consejo.

Saludos.

Avatar de Usuario
AstroLozano
Mensajes: 169
Registrado: 27 Abr 2006, 23:00
Ubicación: Madrid

Mensajepor AstroLozano » 05 Sep 2007, 15:27

Hola otra vez!!!

Pues nada que ya hoy me he cansado de esperar y he vuelto a llamar a Geologistics. La señorita roser, como siempre, muy amable.

El caso es que me ha dicho que no sabe por qué no han llamado (ella simplemente envía el email a Alemania, y desde allí son los que se ponen en contacto en español con nosotros). Me ha vuelto a tomar los datos y ha vuelto a enviar el email a Alemania. Me ha dicho que desde allí me llamarán... así que cuando tenga noticias os aviso.

¿A alguien le han contestado o algo desde junio?

Saludos!
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=AstroLozano"> Tengo telescopio en mi perfil.</a> Asociación Astronómica AstroHenares.

Avatar de Usuario
Estrellito
Mensajes: 111
Registrado: 28 Ene 2007, 00:00
Ubicación: Calafell

Mensajepor Estrellito » 10 Sep 2007, 17:18

Pues dichoso tu que has podido hablar con la señorita Roser, por que yo no lo consigo. O no ha llegado todavia :? o ya se ha ido :shock: o empieza a las 3.30 :x y hoy me han dicho que llame el miercoles, en fin santa paciencia. :(

Avatar de Usuario
vivipatata
Mensajes: 242
Registrado: 04 Ago 2006, 23:00
Ubicación: Palma de Mallorca

Mensajepor vivipatata » 10 Sep 2007, 21:06

Pues a mí se me quemó también finalmente el motor AR y tardaron sólo 8 días en traérmelo desde Alemania, de eso no hace ni una semana; la verdad es que un 10 de servicio técnico.

Mientras llegaba el nuevo, el estropeado ya tiene cambiado los circuitos y funciona por ahora perfecto tal y como comenta más arriba XAP ( ¡gracias por todo compañero :wink: !)

Saludos
Dobson SW 203/1200. SW 120/650. Montura LXD75. Vixen LV 4mm. Vixen LV zoom 8-24. Moonfish 30mm

Avatar de Usuario
XAP
Mensajes: 2469
Registrado: 07 Feb 2007, 00:00
Ubicación: Palma de Mallorca

Mensajepor XAP » 10 Sep 2007, 21:55

Hola, me alegro :thumbright: vivipatata.
Saludos

Avatar de Usuario
Estrellito
Mensajes: 111
Registrado: 28 Ene 2007, 00:00
Ubicación: Calafell

Mensajepor Estrellito » 24 Sep 2007, 14:29

Bueno por fin pude ponerme en contacto con la señorita Roser la cual me atendio muy amablemente y curso en el acto el mail reclamando la indidencia como urgente, 6 dias despues llegaron los motores. :razz:

Volver a “Telescopios e Instrumentos Ópticos”