IC5146

Avatar de Usuario
Carlosseg
Mensajes: 426
Registrado: 06 Ene 2007, 00:00

IC5146

Mensajepor Carlosseg » 23 Jun 2007, 11:42

60 tomas 1´ con H-Alfa, esta espectacular nebulosa está en el Cisne y creo que es uno de los mejores objetos que he echo. Pese al enorme tiempo de exposición, está claro que necesita más. Como siempre, newton de 6" y Atik16:

Imagen

Avatar de Usuario
jbonald
Mensajes: 93
Registrado: 10 Dic 2005, 00:00
Ubicación: Cartama (Malaga)
Contactar:

Mensajepor jbonald » 23 Jun 2007, 11:51

Desde luego que me la apunto como próximo objeto a "cazar"

gracias por mostrarlo
Un saludo
Javier

Avatar de Usuario
hidra
Mensajes: 2358
Registrado: 14 Dic 2004, 00:00
Ubicación: Sant Celoni

Mensajepor hidra » 23 Jun 2007, 13:50

Me gusta Carlos.

Está bién que tambien se saquen fotos de objetos que no son los de siempre.
No está mal para ser un objeto de mag.10 y sbr.15,49 :shock: .

De todas maneras creo que mejoraría si colimases bién el telescopio y/o el eje optico con la camara.

Saludos. :wink:

Avatar de Usuario
Carlosseg
Mensajes: 426
Registrado: 06 Ene 2007, 00:00

Mensajepor Carlosseg » 23 Jun 2007, 16:05

¿Colimar el telescopio? Para qué?? Yo veo las estrellas bastante redondas, no se... El problema es que el filtro H-Alfa es un come luz y más para una abertura tan pequeña, éste es un objeto para tirarle un buen rato. Porque la imagen, aunque tiene un buen contraste, en realidad la cámara ha subido pocos niveles, por lo que el rango de maniobra se reduce. Pero no te preocupes, Harpman, que por fin tengo los medios para hacer guiado, así que cuando lo tenga todo a punto no te preocupes que serás de los primeros en saberlo.
Y ahora algo que seguramente traerá jaleo. He vuelto a reprocesar la imagen, ésta vez no he quitado los Dark a las tomas individuales. Y, como podéis ver, la imagen ha mejorado bastante, ya no salen esas "rayas" negras por la nebulosa. Que alguien me lo explique...
Imagen

Avatar de Usuario
hidra
Mensajes: 2358
Registrado: 14 Dic 2004, 00:00
Ubicación: Sant Celoni

Mensajepor hidra » 23 Jun 2007, 18:15

Lo de colimar el telescopio te lo decía por que las estrellas de la derecha de la imagen las veo lijeramente ovaladas.

Si te fijas en la estrella mas brillante, en la parte inferior izquierda de la foto, verás que el disco de Airy no es nada concentrico con la estrella.
Si fuese una foto de DSLR sería normal, por el gran campo que estas tienen, pero tratandose de una CCD con el campo mucho mas pequeño, me parece que se hace evidente muy pronto la descolimación.

Con lo de la imagen rayada de los dark's, me atreverìa a decirte en mi modesta opinión que hay una diferencia de temperatura del CCD entre las tomas entre si y entre las tomas de dark.
Puede ser que hayas echo las exposiciones, y el mismo numero de dark's para el final, no se... en ese tiempo puede haber diferencias de temperatura en el CCD.

A mi entender, si quieres un resultado "fino" en las fotos, tienes que tirar una imagen y su dark, o por lo menos un grupo de imagenes y luego sus dark's.

La verdad es que yo no me suelo tomar tanto trabajo :oops: .

Saludos. :D

Volver a “Escaparate Astrofotográfico”