Montura SXD de Vixen

Avatar de Usuario
Papillon
Mensajes: 1805
Registrado: 20 Ene 2006, 00:00
Ubicación: El Doctoral (Las Palmas)
Contactar:

Mensajepor Papillon » 07 Jul 2007, 19:11

Una pregunta: es viable tener conectado el antibacklash mientras se autoguia?, siempre he pensado que debe esta desconectado mientras se autoguia.

Avatar de Usuario
angel_l
Mensajes: 166
Registrado: 11 Mar 2007, 00:00
Ubicación: Gran Canaria.

Mensajepor angel_l » 07 Jul 2007, 23:17

Hola papillon :D .


La verdad es que con mi anterior montura al aplicarle el anti-holgura me fue fatal el guiado. Creo que fue culpa mia por aplicarle demasiado. De todas maneras tengo intención de aplicarselo a mi montura en el eje de declinación a ver que tal va.
"La belleza está en el ojo del observador" David Hume.

porfirio
Mensajes: 739
Registrado: 03 Ago 2007, 23:00
Ubicación: Sevilla

ajuste antibacklash

Mensajepor porfirio » 13 Ago 2007, 14:09

Mi presupuesto no llegó a la montura deluxe y adquirí la normal. estoy de acuerdo contigo que en mecanica es muy buena , pero en motores deja que desear bastante. En general estoy contento, pero el ajuste anti-olguras no veo que funcione, le ponga el valor que le ponga si centro un objeto y alineo, cuando realizo un go-to en la misma direccion que aliené, me cuadra el objeto, pero si es en direccion contraria no, lo ajusto a 10, 20, 50 o 100 y mi sorpresa es que no noto ningun cambio, la impresion es que no hace nada. Quisiera compartir experiencia con alguien que le funcione y saber qué hago mal o si la montura no da más de si.

alffff
Mensajes: 358
Registrado: 09 Mar 2007, 00:00

Mensajepor alffff » 14 Ago 2007, 09:35

Hola porfirio, yo tengo una Sphinx normal, por lo que cuentas creo que es un mal general de la montura, a mi me pasa lo mismo.Si es para uso en visual para mi esta muy bien pués el goto es muy preciso.Para astrofoto tiene mucho que desear, yo no consigo hacer un PEC ni de casualidad.Los botones del StarBook y la respuesta de los motores sobretodo en Dec hace lo que les da la gana, es totalmente aleatorio.Si consiges que los botones del Dec tenga respuesta inmediata con el motor dime como lo haces, a mi el asunto me trae de craneo y no puedo hacer guiado manual.
Saludos.

Avatar de Usuario
angel_l
Mensajes: 166
Registrado: 11 Mar 2007, 00:00
Ubicación: Gran Canaria.

Mensajepor angel_l » 14 Ago 2007, 18:07

Hola porfirio y Alfff.

¿Donde tienes la holgura?. En el eje de Decl. o en AR. Lo normal es que lo tengas en el eje de Decl.

Para corregirlo intenta probar con un ocular de muchos aumentos sobre una estrella brillante (yo lo hago con la CCD), luego mueve la estrella en en ambos sentidos y determinas cuanto tarda en moverse cuando cambias de dirección (juego muerto), luego empieza a subir el valor del anti-holgura en el eje que corresponde, y vuelves a mover la estrella del mismo modo que antes, notaras que la estrella a tardado menos en moverse (entonces tienes un juego muerto menor) sigue de esta manera hasta que elimines totalmente dicho juego muerto (ojo si te pasas notaras un salto en la estrella y parecerá que anda loca).

Luego grabas el ajuste que le has dado en la consola y empiezas de nuevo con el alinea miento, para que el sofware reconozca y realice el estacionamiento con el anti-holgura aplicado.

Si realizas la aplicación del anti-hogura y no notas cambio alguno en el juego muerto de la estrella, entonces hay algún problema diferente, te aconsejaría que lo consultes con el proveedor, en mi montura con valores superiores a 10 noto el cambio del juego muerto y actualmente en el eje de Decl. lo he eliminado en el eje AR no aprecio holgura alguna.

Alff yo no te aconsejo que realices un PEC a ojo sin previamente realizar un buen estacionamiento, yo lo del PEC aun no lo he aplicado, pero estoy esperando a tener la paciencia necesaria para realizar un buen estacionamiento por el método de la deriva y con la CCD guiando realizar un gravado del PEC, este es el método que recomiendo.

Espero haber servido de ayuda.
"La belleza está en el ojo del observador" David Hume.

porfirio
Mensajes: 739
Registrado: 03 Ago 2007, 23:00
Ubicación: Sevilla

Tanta olgura es normal?

Mensajepor porfirio » 14 Ago 2007, 19:54

Las olguras son en ambos motores, pero en dec es mucho mayor, para probar preferí usar el eje dec puesto que su motor no funciona en seguimiento y te puedo decir a ojo que hay una diferencia de aprox unos 8 minutos entre un go-to en setido de alineamiento y otro en sentido contrario (moviendo unicamente eje dec.)
Si la atiolguras funciona algo, no creo que haya mas de 1 minuto de diferencia, probaré a cronometrar el tiempo que tarda como me aconsejas y comprobaré esa diferencia, ya os contaré.
Con respecto al pec lo he probado una sola vez por curiosidad y parecia que funcionaba puesto que los ruidos de los motores variaban pero su calidad la desconozco hasta hacer varias fotos con y sin pec ,pero me da la impresion que correjir en dec puede ser un desastre, mejor una buena alineacion y correjir solo ar (la adquirí con buscador de la polar que siendo caro, la verdad es que es muy bueno).
Pese a todo cuando cetro una estrella a 200X durante 15 minutos no parece moverse del centro.
En fotografia y tras varias fotos de 4 minutos algunas estaban clavadas y otras se aprecian saltitos.( cuando la domine en visual seguré con fotografia )
Agradezco vuestras respuestas, puesto que es la primera vez que entro en un foro y ademas tras varios años de afición tambien es la primera vez que "hablo" con otro aficionado (increible, pero cierto).

alffff
Mensajes: 358
Registrado: 09 Mar 2007, 00:00

Re: Tanta olgura es normal?

Mensajepor alffff » 16 Ago 2007, 11:31

angel_l escribió:Hola porfirio y Alfff.
¿Donde tienes la holgura?. En el eje de Decl. o en AR. Lo normal es que lo tengas en el eje de Decl.

Hola Angel, la holgura (y bastante) en el eje de Decl.Me atreví a sacar el plastico para ver la corona del AR(izquierda-montura) y DECL.(derecha-montura) y la diferencia de holgura era considerable.Voy a reclamar al proveedor, todavía la tengo en garantía.Puedes aclararme lo de "normal de la holgura en Decl"?
porfirio escribió:Pese a todo cuando centro una estrella a 200X durante 15 minutos no parece moverse del centro.

Hola Porfirio, puedes estar contento porque con esos datos puedes hacer un PEC y te sobran 5 minutos.A mi no me aguanta ni 30 segundos y la Polar la tengo clavada, tendré que meterme con el tema del método de la deriva.(estoy verde), tú lo haces?
porfirio escribió:En fotografia y tras varias fotos de 4 minutos algunas estaban clavadas y otras se aprecian saltitos

Esos 4 minutos a que focal la haces? yo a 540mm me aguanta 1 minuto.
Saludos y gracias.

Avatar de Usuario
angel_l
Mensajes: 166
Registrado: 11 Mar 2007, 00:00
Ubicación: Gran Canaria.

Re: Tanta olgura es normal?

Mensajepor angel_l » 16 Ago 2007, 20:04

Puedes aclararme lo de "normal de la holgura en Decl"?


Lo de normal en lo del eje de Decl. es devido a que es comun por parte de los fabricantes descuidar mas este eje.
"La belleza está en el ojo del observador" David Hume.

porfirio
Mensajes: 739
Registrado: 03 Ago 2007, 23:00
Ubicación: Sevilla

Mensajepor porfirio » 17 Ago 2007, 23:27

La montura la he comprado hace poco y estoy en rodaje, pero mi experiencia con un Go-To chino barato me hizo cuidar muchos aspectos que aplico a esta montura, te cuento:
La puesta a nivel del tripode es importantísima, la hago como es lógico antes de poner la montura con un nivel grande y sin prisas (normalmente no menos de 10 minutos), empujo el tripode fuerte en el suelo para que las patas se "claven" en el suelo y lo dicho, paciencia.
Despues pongo montura, telescopio, contrapeso y a alinear con el eje polar, ya te dije que tengo el buscador de polar y es bastante preciso, para afinarlo he realizado alinación por deriva, pero la verdad es que es muy pequeño el desvio de la estrella y cuando he intentado realizarla, como las correciones son pequeñas y los ajustes de la montura veo que no llegan a esa precisión (la de angel_l seguro que sí), lo normal es que lo empeore, si no tienes buscador de polar por supuesto que tienes que hacer el metodo de la deriva.
Sólo con esto ya tienes que hacer un seguimiento bastante preciso, pues las holguras son tremendamente incómodas, pero no te quitan precición en seguimiento ya que mecanicamente esta alineado tu telescopio y con un eje parado, el otro sólo tiene la misión de dar una vuelta al día para hacer seguimiento.
Otra cosa que comprobaria es el alineado del tubo con la montura (en mi caso venia bastante desajustado).
La focal que uso es 900 mm.
Si sigues estos pasos creo que conseguirás resultados parecidos, otra cosa es que la calidad de los motores hagan perder fotos por movimientos no siempre uniformes y por lo menos la mitad de ellas vea "saltitos".
Tambien hay forma de hacer go-to precisos a pesar de las holguras , pero si te interesa os la cuento otra vez.
Saludos.

alffff
Mensajes: 358
Registrado: 09 Mar 2007, 00:00

Mensajepor alffff » 18 Ago 2007, 04:17

porfirio escribió:Otra cosa que comprobaria es el alineado del tubo con la montura (en mi caso venia bastante desajustado).
Saludos.

Hola Porfirio, hago exactamente todo lo que tu haces, yo también tengo buscador de la Polar y como tú bien dices va fabuloso.
Lo del "alineado del tubo con la montura" no se bien a que te refieres.En la Sphinx vienen dos marcas tanto en el AR y Dec que cuando lo mueves tienen que coincidir y la lente del telescopio mirar al Oeste y el ocular en sentido opuesto, cuando empiezas el telescopio y la montura tiene forma de "T".
Porfirio los datos que te he dado anteriormente son en astrofoto, en visual no tengo queja es una montura que va muy muy bien.
Saludos.

Volver a “Monturas y Accesorios no Ópticos”