Sistema joviano 08/07/07, estreno de la SPC900

Avatar de Usuario
CHa0s_-
Mensajes: 603
Registrado: 01 Feb 2006, 00:00
Ubicación: Elda (Alicante)
Contactar:

Sistema joviano 08/07/07, estreno de la SPC900

Mensajepor CHa0s_- » 08 Jul 2007, 23:02

Hola a todos.

Pues recién salido del Registax y del Photoshop, aquí os dejo el primer sistema joviano completo que fotografío:

Imagen

Un único vídeo de unos 300 frames, sumados y apilados en Registax V4. Retocada posteriormente en Photoshop CS.

La imagen se ha hecho con un refractor 60/900 sobre montura Astro-3 sin motorizar, cámara Phillips SPC900 + filtro IR/UV + Barlow x2.

Espero vuestros comentarios.

Un saludo :wink:

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Mensajepor nandorroloco » 08 Jul 2007, 23:05

Una Astro3 sin motorizar.... :shock:

La foto es fantástica!!! mucho detalle y muy delicado.

Me encanta.

Avatar de Usuario
CHa0s_-
Mensajes: 603
Registrado: 01 Feb 2006, 00:00
Ubicación: Elda (Alicante)
Contactar:

Mensajepor CHa0s_- » 09 Jul 2007, 10:55

Hola nandorroloco.

Muchas gracias por la respuesta. Lo cierto es que mi cara era lo más parecido a esto :shock: cuando procesé la imagen. Probé a meterle la cutre-barlow (era la que venía con el teles, todo piezas de plástico) a la cam para ver lo que salía y me sorprendió gratamente, ya que es la primera vez que saco detalles de las bandas claramente. Más todavía al ver que aparecían los satélites. De todas formas, después de ver la foto en el ordenador de la oficina veo que los satélites están demasiado apagados, así que luego intentaré resaltarlos un poco más.

El próximo objetivo la Gran Mancha Roja :o .

Un saludo :wink:

Avatar de Usuario
CHa0s_-
Mensajes: 603
Registrado: 01 Feb 2006, 00:00
Ubicación: Elda (Alicante)
Contactar:

Mensajepor CHa0s_- » 09 Jul 2007, 15:05

Bueno, acabo de reprocesar la imágen con el fin de resaltar más los satélites, y creo que ahora está mejor, ya que antes costaba bastante distinguirlos. Aparte, también he intentado darle una apariencia más natural al planeta.

La imagen de arriba ya está actualizada.

Espero que os guste el resultado.

Un saludo :wink:

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Mensajepor nandorroloco » 09 Jul 2007, 15:12

Es una imagen muy buena.

Quizás si trabajas un poco la tonalidad del color... la intuyo un poco verde. Pero, el enfoque el detalle conseguido son buenos.
La imagen actualizada es brutal!!!

Nada, que me encanta!!

Avatar de Usuario
almenara
Mensajes: 482
Registrado: 05 Dic 2005, 00:00
Ubicación: Jaen

jupiter

Mensajepor almenara » 09 Jul 2007, 18:02

me encanta la foto..................
felicidades.......... a continuar con la tarea
nos vemos.
El azar no es nada;se ha inventado esta palabra para expresar el efecto conocido de toda causa desconocida.

Avatar de Usuario
Bellatrix
Mensajes: 2551
Registrado: 29 Jun 2006, 23:00

Mensajepor Bellatrix » 09 Jul 2007, 18:05

Pues yo no consigo hacerme con la spc900. No consigo ver más que una bola naranja sin apenas detalles (ni siquiera salen detalles tras el procesado) :cry:
<a Si alguien está en desacuerdo contigo, déjalo vivir. No encontrarás a nadie parecido en cien mil millones de galaxias. Carl Sagan</a>

Avatar de Usuario
CHa0s_-
Mensajes: 603
Registrado: 01 Feb 2006, 00:00
Ubicación: Elda (Alicante)
Contactar:

Mensajepor CHa0s_- » 09 Jul 2007, 19:25

Bellatrix, lo primero que hago es subirle la ganancia a tope y ponerle el tiempo de exposición más largo que admite la cámara, eso para buscar al planeta. Una vez lo encuentro me guío por los satélites para enfocar, cuando los veo lo más puntuales posible es que está enfocado. Por último, bajo la ganancia progresivamente y le pongo un tiempo de exposición más corto, para restarle luminosidad. Con sólo esos pasos ya empiezo a ver las bandas nubosas. Luego juego un poco con la saturación, para darle color, y con e gamma, para darle un poco de luz. Finalmente a grabar el vídeo. Hay un apartado que pone balance de colores, o algo así, y pone rojo y azul, ese apartado yo lo dejo en automático, ya que las veces que he intentado modificarlo me sale la imagen roja o azul :lol: . Bueno, prueba y nos cuentas, a ver si entre todos conseguimos solucionar el problema.

Un saludo :wink:

Avatar de Usuario
Bellatrix
Mensajes: 2551
Registrado: 29 Jun 2006, 23:00

Mensajepor Bellatrix » 09 Jul 2007, 19:47

Me grabo en la frente tus orientaciones a ver si le cojo el tranquillo a la dichosa webcam. Muchas gracias por tu interés :).
<a Si alguien está en desacuerdo contigo, déjalo vivir. No encontrarás a nadie parecido en cien mil millones de galaxias. Carl Sagan</a>

Avatar de Usuario
kothaar
Mensajes: 2270
Registrado: 19 Dic 2005, 00:00
Ubicación: ...pululando por el Norte

Mensajepor kothaar » 10 Jul 2007, 11:40

gran foto, lo mejor que he visto con un 60. desde luego estas en el limite de las posibilidades del tubo... :wink:

Volver a “Escaparate Astrofotográfico”