Problemas láser verde

Avatar de Usuario
Nexus_6
Mensajes: 246
Registrado: 19 Dic 2006, 00:00

Problemas láser verde

Mensajepor Nexus_6 » 13 Jul 2007, 09:04

Buenas:

Me llegó la semana pasada un puntero láser verder "Made in Taiwan". Al ponerle las pilas nuevas para probarlo, iba perfectamente, pero por si acaso, no apretaba el botón más de 30 sec.

El caso es que he vuelto a experimentar con él, y a parte del típico fenómeno explicado en otros hilos de la disminución de intensidad al primer segundo, para luego, mantenerse estable, en mi caso, se acaba apagando. Según en qué momento lo encienda aguanta más o menos, pero no más de 20-30 sec, en otros casos, en menos de 5 se apaga. Por lo descrito en otros lados, esto sucede cuando hace frío, pero que vamos, no hay más que ver el mes en el que estamos para comprobar que no es por eso. No es problemas de pilas, son nuevas y he comprobado su voltaje con un téster.

Me sucede a temperatura ambiente, pero es que no sé si es una tara, si es normal porque el calor ambiental también le afecta (mi casa no es una fundición de hierro) o porque es "ebay". Por cierto, es de 8mW.
He visto cosas que vosotros no creeríais. Atacar naves en llamas más allá de Orión. He visto rayos-C brillar en la oscuridad cerca de la puerta de Tannhäuser. Todos esos momentos se perderán en el tiempo, como lágrimas en la lluvia...

Avatar de Usuario
alfalben
Mensajes: 985
Registrado: 18 Ago 2006, 23:00
Ubicación: Alcala de Henares (Madrid)
Contactar:

Mensajepor alfalben » 13 Jul 2007, 12:25

Hola Nexus yo tuve el mismo y efectivamente su funcionamiento es el que describes, no es por problema de ebay sino por los 8mw.
Hace poco compre otro de 240 mw (seguro que lo has visto) que no serán reales por supuesto, pero el haz que sale es impresionante.

En ocasiones es mejor invertir un poco más.

Salu2

Avatar de Usuario
Nexus_6
Mensajes: 246
Registrado: 19 Dic 2006, 00:00

Mensajepor Nexus_6 » 13 Jul 2007, 12:45

Estoy de acuerdo, pero es que un compañero de asociación me dijo que el suyo era de 5mW también, y pude realmente comprobar que funcionaba a la perfección y el alcance increíble, por eso fuí a por los 8mW, pero claro, vale que me costara 18€ en total, pero...aunque costara 1€, ¿Para que vender algo que funciona tan mal?

No sé, seguiré mirando por ahí si es posible tocar algún diodo o pieza para al menos dejarlo estable.

:transformer:


EDITO: El que tienes, es similiar a este??:

Imagen
He visto cosas que vosotros no creeríais. Atacar naves en llamas más allá de Orión. He visto rayos-C brillar en la oscuridad cerca de la puerta de Tannhäuser. Todos esos momentos se perderán en el tiempo, como lágrimas en la lluvia...

chapulin
Mensajes: 685
Registrado: 24 Jun 2007, 23:00
Ubicación: Oeste de Madrid

Mensajepor chapulin » 13 Jul 2007, 12:58

Pruébalo con una fuente de alimentación regulable.

Avatar de Usuario
juloseg
Mensajes: 208
Registrado: 24 Mar 2006, 00:00

Mensajepor juloseg » 13 Jul 2007, 13:01

Hola nexus_6, yo compré en ebay el de 8 mW, pero de Gran Bretaña, y no tengo el problema que describes, no se si será la misma marca que el tuyo, yo desde luego le pongo dos pilas alkalina y de marca de una gran superficie y me va de lujo, es más no creia a pesar de las fotos que había en varios sitios de internet que el haz de luz se viera así en la realidad y me lleve una gran sorpresa al ver que si, yo creo que el tuyo pueda tener algun defecto, pero claro cualquiera lo manda de vuelta a hong kong.
imagen del mio 24€ total con envio incluido.

Imagen
Shot at 2007-07-13
y esa estrella que veía cada día ante mi balcón resultó que era el planeta Júpiter....

Avatar de Usuario
Jollucer
Mensajes: 175
Registrado: 16 Oct 2005, 23:00
Ubicación: Planeta Tierra

Mensajepor Jollucer » 13 Jul 2007, 13:02

A veces es un mal contacto de la pila, a mi me pasaba lo mismo, prueba a estirar el muelle que hace presión a la pila para que mejore el contacto.

Un saludo
Y, mientras los demás seres miran al suelo, otorgó al ser humano un rostro levantado para que mirara al cielo, con el semblante erguido a las estrellas. Ovidio (43aC-17dC)

Avatar de Usuario
Nexus_6
Mensajes: 246
Registrado: 19 Dic 2006, 00:00

Mensajepor Nexus_6 » 13 Jul 2007, 13:04

chapulin escribió:Pruébalo con una fuente de alimentación regulable.


Ya me dirás como conectarlo. :?
He visto cosas que vosotros no creeríais. Atacar naves en llamas más allá de Orión. He visto rayos-C brillar en la oscuridad cerca de la puerta de Tannhäuser. Todos esos momentos se perderán en el tiempo, como lágrimas en la lluvia...

Avatar de Usuario
Verio
Mensajes: 2105
Registrado: 01 Nov 2006, 00:00
Ubicación: Madrid

Mensajepor Verio » 18 Jul 2007, 11:47

Yo tengo también un láser de 8mW pero no tiene el problema de disminución de intensidad. El mio cuando pulsas el botón se enciende con poca potencia y va subiendo de intensidad hasta que al cabo de 2-3 segundos alcanza la máxima potencia. Lo he tenido encendido más de un minuto sin problemas. Utilizo baterías recargables de 950mA.

Un día me dejó de funcionar y creí que era por las pilas. Sin embargo después de cambiarlas seguía sin funcionar. Lo desmonté y volví a montar y volvió a funcionar. No se si era algún mal contacto o un problema del interruptor. No he vuelto a tener más problemas.

Lo compré en eBay. Es este:

Imagen

Saludos.
LX200R 8" / MiniBorg 50
QSI540wsg / QHY5 / Lodestar / SVX-AO
Meade 26mm s.5000 / Baader 8-24 / ES-14mm / ES-20mm
http://www.astrobin.com/users/Verio/

Avatar de Usuario
abel_abes
Mensajes: 87
Registrado: 03 Ene 2006, 00:00
Ubicación: Rociana Del Condado
Contactar:

Mensajepor abel_abes » 07 Ago 2007, 08:09

Yo llevo tiempo mirando las ofertas para comprarme uno, pero viendo este y otros hilos creo que esperare un poco más y me comprare el de 240, que como dicen casi seguro que no será esa potencia real, pero si mayor que el de 8, ya os contare cuando lo tenga como me va, saludos y buenos cielos.
Tengo telescopio en mi perfil.
Noches hubo en que me crei tan seguro de poder olvidarla, que voluntariamente la recordaba...

Avatar de Usuario
Verio
Mensajes: 2105
Registrado: 01 Nov 2006, 00:00
Ubicación: Madrid

Mensajepor Verio » 07 Ago 2007, 09:55

abel_abes escribió:Yo llevo tiempo mirando las ofertas para comprarme uno, pero viendo este y otros hilos creo que esperare un poco más y me comprare el de 240, que como dicen casi seguro que no será esa potencia real, pero si mayor que el de 8, ya os contare cuando lo tenga como me va, saludos y buenos cielos.


El de 8mW es más que suficiente. En ciudad el rayo es perfectamente visible y suficiente para apuntar. En cielos oscuros es espectacular, quizá demasiado.
LX200R 8" / MiniBorg 50
QSI540wsg / QHY5 / Lodestar / SVX-AO
Meade 26mm s.5000 / Baader 8-24 / ES-14mm / ES-20mm
http://www.astrobin.com/users/Verio/

Volver a “Monturas y Accesorios no Ópticos”