Problema sensor CCD

Avatar de Usuario
pegaso
Mensajes: 1459
Registrado: 10 Ago 2006, 23:00

Problema sensor CCD

Mensajepor pegaso » 20 Jul 2007, 22:10

Hola,

:evil: :evil: me ha caído un minúsculo punto de saliva sobre el sensor de la CCD y imaginar lo que pasa cuando enfoco con la Web cam.... :?

¿Que puedo hacer?

Si toco el sensor con un bastoncillo de los de los oidos ¿lo fastidio?

tianenc
Mensajes: 110
Registrado: 07 Jul 2007, 23:00
Contactar:

Mensajepor tianenc » 20 Jul 2007, 22:19

Hola:

¿te ha caido directamente sobre el sensor o llevas todavía la cajita con un cristal que lo cubre de origen?

Si es así yo le he dado con un bastoncillo y no he tenido problemas pero lo utilizaría como último recurso. Prueba primero con una gamuza de limpiar lentes o bien con una perilla de aire o una jeringa.
Salu2!!!

Avatar de Usuario
pegaso
Mensajes: 1459
Registrado: 10 Ago 2006, 23:00

Mensajepor pegaso » 20 Jul 2007, 22:37

Me ha caído dentro en el sensor, mientras hablaba en una sesión de astrofoto... :cry:

Avatar de Usuario
jordillo
Mensajes: 6612
Registrado: 04 Ago 2005, 23:00
Ubicación: Malaga

Mensajepor jordillo » 20 Jul 2007, 22:48

Eso nos pasa al hablar de Astronomia, nos cae la baba...

Fuera bromas, si esta inservible lo mejor seria intentar arreglarlo, pués peor no va a quedar, yo lo intentaria con un bastoncillo de los oidos impregnado en agua destilada y alcohol prolitico ese al 50% y sin frotar demasiado ya continuación soplos de perilla para secarlo rapido..., suerte :?
WO FLT-98 triplet APO-Newton Orion 200 F4, oculares 2" Moonfish 30mm y Televue Nagler 20mm, Oculares 1,25" Televue Radian 4mm y 8mm, Baader orto 5mm, Hyperión 13mm, Televue Plossl 40mm, canon 400D, CCD Qhy6, QHY-5V, Scopos ED66/400, Montura Eq6 pro, filtros, prismaticos 20x90, Steiner 8x30

Avatar de Usuario
edu-lopez
Mensajes: 1833
Registrado: 03 Mar 2006, 00:00
Contactar:

Mensajepor edu-lopez » 20 Jul 2007, 23:36

nunca se usa algodón, pues deja mucha pelusa, se debe de hacer con una balleta de las que te dan en las opticas que no dejan pelusa

Avatar de Usuario
jahensan
Moderador
Moderador
Mensajes: 3650
Registrado: 02 Mar 2005, 00:00
Ubicación: Canarias
Contactar:

Mensajepor jahensan » 21 Jul 2007, 02:27

Impregnado, pero no empapado, lo justito para que de varias pasadas quede limpio. Tranquilo, no es tan grave. (aunque mejor no repetir el experimento)

Suerte
Obs. Atlante-MPC J51
http://www.atlante.org.es

Avatar de Usuario
pegaso
Mensajes: 1459
Registrado: 10 Ago 2006, 23:00

Mensajepor pegaso » 21 Jul 2007, 22:21

Gracías por los consejos de momento voy a pasar de tocar el sensor no sea que sea peor el remedio que la enfermedad... me pasa cada cosa.... :?

PD: Arbacia se lo que estas pensando...primero la colimación ya hora esto...¿que será lo próximo?

Volver a “Astrobricolaje”