Sinus iridum

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Sinus iridum

Mensajepor nandorroloco » 25 Jul 2007, 23:09

Hola, la he sacado con el 6"... y la SPC900 con un barlow x3... distingo cráteres de 6km de radio, y si fuerzo wavelets, aún más pequeños...
Es una zona interesante para poner a prueba el equipo.


Imagen

Edito: el título estaba mal. perdón
Última edición por nandorroloco el 25 Jul 2007, 23:22, editado 1 vez en total.

Avatar de Usuario
carlosz22
Mensajes: 2011
Registrado: 03 May 2006, 23:00
Ubicación: San Fernando de Henares (Madrid)
Contactar:

Mensajepor carlosz22 » 25 Jul 2007, 23:12

Nando, preciosa foto. No se si le falta un pelín de foco, pero no la veo totalmente definida :?

Cambia el título del mensaje, que has desmontado el foro :lol: :lol:

Un saludo
Mi equipo astronómico
De la A a la CETA (Mi página web)

Se caracterizan filtros y cámaras (eficiencia cuántica, linealidad, corriente de oscuridad... vamos, todo lo que se quiera).

Avatar de Usuario
CHa0s_-
Mensajes: 603
Registrado: 01 Feb 2006, 00:00
Ubicación: Elda (Alicante)
Contactar:

Mensajepor CHa0s_- » 25 Jul 2007, 23:17

Hola nando.

Buena foto, y una zona muy interesante. Quizá algo falta de foco, pero con el seeing que tenemos últimamente poco más se puede decir.

Otra cosa que te quería comentar. Viendo tu foto observo que aparecen unas bandas a lo ancho de la foto. Esas mismas bandas me arruinaron a mí la última sesión de fotografía lunar que realicé ayer mismo. Conseguí buenas imágenes a las que se les aplicaba una máscara de enfoque y quedaban bastante bien, pero en cuanto aplicaba el enfoque, zas...!! lleno de banditas. ¿Sabrías decirme si hay algún método para evitarlas o disimularlas? Y lo más importante, ¿a qué se deben? He pensado que pueden ser interferencias, pero no lo sé con seguridad.

Un saludo :wink:

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Mensajepor nandorroloco » 25 Jul 2007, 23:27

Bueno, el foco creo que es correcto... pero las turbulencias hacen de las suyas...

Las bandas estas aparecen cuando le das bastante ganancia a la cámara. Luego los Wavelets lo empeoran.
Cómo disimularlo... pues con un seguimiento defectuoso perpendicular a estas ya que el ruido se repartirá por toda la imágen y quedará enmascarado por un apilamiento. O contentarse con un ratio de frames por segundo más pequeño, y poder tener menos ganancia con un tiempo de exposición superior... o compensar esta ganancia con brillo, gamma y saturación.

Bueno no sé. Hay que probar. Este ruido es típico de esta cámara.

Saludos.

Avatar de Usuario
edu-lopez
Mensajes: 1833
Registrado: 03 Mar 2006, 00:00
Contactar:

Mensajepor edu-lopez » 25 Jul 2007, 23:50

hay que vigilar más el foco

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Mensajepor nandorroloco » 26 Jul 2007, 10:35

Joer... ¿pero vistéis a que altura estaba la luna ayer?... por debajo de Júpiter y de antares, casi tocando el horizonte!! Vaya... que tenía un poco de atmósfera por medio... y con el calor que hizo...
Insisto el foco era correcto

Avatar de Usuario
CHa0s_-
Mensajes: 603
Registrado: 01 Feb 2006, 00:00
Ubicación: Elda (Alicante)
Contactar:

Mensajepor CHa0s_- » 26 Jul 2007, 11:01

Nando, tienes razón, últimamente está complicada la fotografía incluso de la Luna. Yo el día 24 estuve haciendo unos vídeos de la Luna, y trataré de sacar alguna imagen decente de ellos, pero la primera impresión no fue buena, ya que me resultaba muy complicado enfocar. Fijándome en los bordes de los cráteres enfocaba con el servo, y el punto en el que más definidos se veían los bordes sacaba el vídeo, pero aun así el aspecto que tienen las fotos es similar a la tuya, desenfocadas. Además, viendo la Luna en la pantalla del ordenador daba la impresión de que estuviese en el fondo de una piscina :lol: .

Un saludo :wink:

Avatar de Usuario
Bellatrix
Mensajes: 2551
Registrado: 29 Jun 2006, 23:00

Mensajepor Bellatrix » 26 Jul 2007, 11:18

Yo sinceramente creo que no es problema de foco, sino de las turbulencias veraniegas :? Yo hice ayer un par (he olvidado meterlas en el USB :oops: ) y la Luna bailaba por "soleares" pero con una excelente puesta en estación, la DSI y los wavelets del PixI me quedaron aco....es. Esta tarde, si no se me olvida como de costumbre :oops: :oops: :oops: las subo.
<a Si alguien está en desacuerdo contigo, déjalo vivir. No encontrarás a nadie parecido en cien mil millones de galaxias. Carl Sagan</a>

Avatar de Usuario
gusgus
Mensajes: 2317
Registrado: 22 Nov 2006, 00:00
Ubicación: lanzarote
Contactar:

Mensajepor gusgus » 26 Jul 2007, 17:28

yo para dar por saco, que el foco, nando, el focoooo!!!







no, era broma, esta genia, aunque parezca un poco desenfocada... :twisted: :twisted: :twisted: :twisted:
cielos limpios !!!

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Mensajepor nandorroloco » 26 Jul 2007, 18:24

Sí, es verdad... está desenfocada!!!
:twisted: :twisted: :twisted:

Volver a “Escaparate Astrofotográfico”