Dos fotos de la Luna y una de Júpiter

Avatar de Usuario
Bellatrix
Mensajes: 2551
Registrado: 29 Jun 2006, 23:00

Dos fotos de la Luna y una de Júpiter

Mensajepor Bellatrix » 27 Jul 2007, 14:55

Hola. Pues anteayer hice un par de foticos a la Luna y una a Júpiter, con mal seeing pero con una puesta en estación bastante ajustada. A ver qué os parecen:

La de Júpiter:

Imagen

Para procesarla primero quité algo de luminancia luego subí un poco de azul (por lo del filtro anticromatismo) luego wavelets para la capa 1 y después para la 2. Creo que tiene bastante detalle.

Y las dos de la Luna:

Imagen

Imagen

Aunque la Luna bailaba por "soleares" por culpa de las turbulencias, gracias a la puesta en estación y a los wavelets me quedó bastante enfocada. El procesado consistió en un equilibrado de tonos medios, recorte de sombras y wavelets para la capa 2.
<a Si alguien está en desacuerdo contigo, déjalo vivir. No encontrarás a nadie parecido en cien mil millones de galaxias. Carl Sagan</a>

Avatar de Usuario
FeAR
Mensajes: 399
Registrado: 18 Feb 2006, 00:00
Ubicación: Elda (Alicante)
Contactar:

Mensajepor FeAR » 27 Jul 2007, 15:42

Hola Bellatrix.

No están nada mal las fotos, la de Júpiter me ha gustado bastante, pero tengo unas dudas, ¿con qué cámara hiciste las fotos, la SPC900 o la DSI? ¿Podrías decirme de cuántos frames eran más o menos los vídeos?.
Enhorabuena :wink: .

Saludos.

Avatar de Usuario
CHa0s_-
Mensajes: 603
Registrado: 01 Feb 2006, 00:00
Ubicación: Elda (Alicante)
Contactar:

Mensajepor CHa0s_- » 27 Jul 2007, 15:59

Buenas fotos Bellatrix. La de Júpiter me gusta mucho, le veo mucho detalle, aunque también se observan unas bandas verticales que no sé a qué se deben.

Por cierto, sería interesante que pusieses la cámara, como bien te ha comentado FeAR.

Un saludo :wink:

Avatar de Usuario
gasendi
Mensajes: 220
Registrado: 17 Oct 2005, 23:00
Ubicación: Alicante
Contactar:

Mensajepor gasendi » 27 Jul 2007, 16:23

La de jupiter esta con mucho detalle, es una lastima esas bandas verticales que salen, puede ser alguna interferencia?.

Saludos

Avatar de Usuario
jordillo
Mensajes: 6612
Registrado: 04 Ago 2005, 23:00
Ubicación: Malaga

Mensajepor jordillo » 27 Jul 2007, 16:34

creo que esas bandas son por culpa de un exceso en los walvelets...
WO FLT-98 triplet APO-Newton Orion 200 F4, oculares 2" Moonfish 30mm y Televue Nagler 20mm, Oculares 1,25" Televue Radian 4mm y 8mm, Baader orto 5mm, Hyperión 13mm, Televue Plossl 40mm, canon 400D, CCD Qhy6, QHY-5V, Scopos ED66/400, Montura Eq6 pro, filtros, prismaticos 20x90, Steiner 8x30

Avatar de Usuario
Bellatrix
Mensajes: 2551
Registrado: 29 Jun 2006, 23:00

Mensajepor Bellatrix » 28 Jul 2007, 10:47

Exacto, las bandas salen por el forzado de wavelets en la capa 1 al tratar de sacar todo el detalle posible. Como os comenté había muchas turbulencias debidas al calor que está apretando en mi ciudad y sacar Júpiter en esas condiciones es muy complicado. De todas formas la DSI se portó muy bien. Normalmente cuando la atmósfera está tranquila no fuerzo tanto los wavelets porque el detalle sale casi sólo. De todas formas subiré la foto de Júpiter con menos ruido (eso sí, también con menos detalles finos).

Contestando a FeAR, la foto de Júpiter consiste en unas 45 tomas que en total duraron 55 segundos. El programa de la DSI desecha todas las que no superan un 50% de calidad respecto a un promedio que realiza sobre 10 tomas. La duración de cada toma estaba alrededor de 0,1 segundos.
<a Si alguien está en desacuerdo contigo, déjalo vivir. No encontrarás a nadie parecido en cien mil millones de galaxias. Carl Sagan</a>

Avatar de Usuario
Nazgull
Mensajes: 1270
Registrado: 04 Mar 2006, 00:00
Ubicación: Barcelona
Contactar:

Mensajepor Nazgull » 28 Jul 2007, 12:12

Nas,jupiter esta muy bien de detalle lastima de ese efecto reja
Las de la luna no estan mal,aunque creo que si las pasaras por el RGB Aling y el RGB balance o pasarlas a B/N y ganarias nitidez :wink:
Un saludo
Takahashi TSA-102
Losmandy G-11
Atik 16HR
EZ60
QHY5

Avatar de Usuario
FeAR
Mensajes: 399
Registrado: 18 Feb 2006, 00:00
Ubicación: Elda (Alicante)
Contactar:

Mensajepor FeAR » 29 Jul 2007, 22:12

Bellatrix escribió:Contestando a FeAR, la foto de Júpiter consiste en unas 45 tomas que en total duraron 55 segundos. El programa de la DSI desecha todas las que no superan un 50% de calidad respecto a un promedio que realiza sobre 10 tomas. La duración de cada toma estaba alrededor de 0,1 segundos.


Gracias :wink: .

Saludos.

Avatar de Usuario
Bellatrix
Mensajes: 2551
Registrado: 29 Jun 2006, 23:00

Mensajepor Bellatrix » 31 Jul 2007, 18:02

Mi proveedor me ha comentado que quizá el "efecto reja" se deba a ruido eléctrico. Ahora estoy usando un cable USB de unos 3 metros. Tal vez el ruido sea debido a la excesiva longitud del cable.

Contestando a Nazgull, las tomas de la Luna las combino con el programa de la DSI, no con el Registax. De todas formas, tienes razón, últimamente estoy haciendo las fotos de la Luna en color y tengo que volver al blanco y negro porque me quedan mejor. Será cuestión de volver a procesar en blanco y negro. :)


Gracias a todos por vuestros comentarios.
<a Si alguien está en desacuerdo contigo, déjalo vivir. No encontrarás a nadie parecido en cien mil millones de galaxias. Carl Sagan</a>

Volver a “Escaparate Astrofotográfico”