Mi M13

Avatar de Usuario
ECLLIPSE
Mensajes: 157
Registrado: 22 Dic 2006, 00:00
Contactar:

Mi M13

Mensajepor ECLLIPSE » 11 Sep 2007, 00:37

Aquí os pongomi segunda astrofoto.
Le estoy empezando a coger el gustillo a ésto.
Sé que no es de las mejores pero yo estoy más que satisfecho, puesto que por ahora me conformo practicamente con que esté ahí el objeto.
Son 25x30 segundos con la atik 16 ic. 6" lxd 75.
Cielo digamos bueno (3 de 5) y repleto de mosquitos :?

Acepto críticas.Adelante
Saludos
Imagen
Imagen
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=ECLLIPSE"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
sonor
Mensajes: 995
Registrado: 07 Mar 2007, 00:00
Ubicación: Sabadell

Mensajepor sonor » 11 Sep 2007, 01:19

Hola Eclipse!!


estan un poco desenfocadas las estrellas o has tenido algun error en el seguimiento, o la suma de imagenes no es correcta, pero por lo demas muy bien, tienes una buena cámara.

Saludos.
MPC B49 Observatorio Paus

Avatar de Usuario
jordillo
Mensajes: 6612
Registrado: 04 Ago 2005, 23:00
Ubicación: Malaga

Mensajepor jordillo » 11 Sep 2007, 01:21

En cuanto perfecciones el seguimiento sacaras muy buenas astrofotos...seguro... :)
WO FLT-98 triplet APO-Newton Orion 200 F4, oculares 2" Moonfish 30mm y Televue Nagler 20mm, Oculares 1,25" Televue Radian 4mm y 8mm, Baader orto 5mm, Hyperión 13mm, Televue Plossl 40mm, canon 400D, CCD Qhy6, QHY-5V, Scopos ED66/400, Montura Eq6 pro, filtros, prismaticos 20x90, Steiner 8x30

Avatar de Usuario
Carlosseg
Mensajes: 426
Registrado: 06 Ene 2007, 00:00

Mensajepor Carlosseg » 11 Sep 2007, 12:52

Veo que ya no te sale esa luz en el borde del campo, ¿que era al final?
Por cierto, si el seguimiento no te va muy fino y haces muchas tomas, deberías revisarlas 1 por 1 para quitar las más movidas, así el resultado final se vería menos afectado por estas tomas más movidas.

Volver a “Escaparate Astrofotográfico”