Seguimiento con c6 sgt

ciberdraco
Mensajes: 122
Registrado: 26 Ago 2007, 23:00

Seguimiento con c6 sgt

Mensajepor ciberdraco » 12 Sep 2007, 11:15

Hola amigos, toy probando el telescopio y consigo alinearlo y que el goto funcione bien , pero el seguimiento no es correcto, pues si centro una estrella, ej "seguin , de casiopea" y la dejo unos minutos la pierdo en el ocular. Esto llevado a la fotografia es un desastre.
Alguien me puede dar algun consejo o decir que es lo que tengo que configurar para ir corrigiendo este problemilla. :oops: :oops:

Avatar de Usuario
moriarty
Moderador
Moderador
Mensajes: 3133
Registrado: 16 Dic 2004, 00:00
Ubicación: Lepe, Huelva
Contactar:

Mensajepor moriarty » 12 Sep 2007, 11:21

Si se te va del campo eso es porque el teles no está bien orientado a la polar. ¿Te has asegurado de ello?. Por otro lado puede ser que los motores no hagan un seguimiento preciso por un mal contrapesado, falta de potencia en las baterías... Comenta un poco más que es lo que sueles hacer cada vez que lo usas. Saludos.
No en vano, antrophos, el vocablo que desde la antigüedad se emplea para denominar al hombre, también significa el que mira hacia arriba.

A.C.O.A. ANDRÓMEDA

http://asociacionandromeda.blogspot.com

Guest

Mensajepor Guest » 12 Sep 2007, 12:28

Precisamente yo tuve tu mismo telescopio, pero sigo conservando la montura. Yo creo que lo que te pasa es que no tienes la montura bien alineada al norte, tal y como te indica Moriarty. Incluso sin ver la polar puedes estacionarla correctamente mediante el método de deriva (es mi caso) y conseguir un seguimiento muy preciso.

Saludos,

Alex

Avatar de Usuario
mintaka
Moderador
Moderador
Mensajes: 5081
Registrado: 20 Dic 2004, 00:00
Ubicación: Fuenlabrada-Madrid
Contactar:

mintaka

Mensajepor mintaka » 12 Sep 2007, 17:07

Si el goto funciona y te clava los objetos, puede ser algún problema de configuración del "tracking" (o de tipo de seguimiento o de ritmo), compruebalo por si acaso.

Saludos :D

Volver a “Telescopios e Instrumentos Ópticos”