Consumo de la EQ6-pro

Avatar de Usuario
Comiqueso
Mensajes: 8620
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Consumo de la EQ6-pro

Mensajepor Comiqueso » 13 Sep 2007, 18:47

Bueno, al fin he podido medir los consumos de mi montura :D Lastima que mientras escribo, me he dado cuenta que no lo he medido en seguimiento :(

Bueno, son estos :oops:

Recien encendida y mientras pide datos: 0.42 A
Alineando a tres estrellas....................: 1.36 - 1.40 A

Eje de AR en desplazamiento de X9.....: 0.82 A
Eje de Dec en desplaz X9...................: 0.835 A

Montura cargada con todo tubo y contrapesos, y sin el medio kilo del hyperion :roll:

Y ahora viene la preguntita ^^

Son normales estos consumos? :?:
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Avatar de Usuario
gab9555
Mensajes: 560
Registrado: 29 Dic 2005, 00:00
Ubicación: ALMERIA
Contactar:

Mensajepor gab9555 » 13 Sep 2007, 18:55

hola,
te dire que la montura de mack tiene los mismos consumos en ar y dec en x9 , ahora con los dos ejes funccionando a la vez el consumo era de 0,92amp y en parado recien encendida de 0,72amp.

saludos

Avatar de Usuario
Comiqueso
Mensajes: 8620
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Mensajepor Comiqueso » 13 Sep 2007, 19:00

Pues ya ves, esta, con los dos ejes moviendose a la vez, se va hasta picos de 1.40 A en la alineacion, recien encendida mientras se le mete la hora y coordenadas, 0.42. Luego, ya quieta una vez localizado el objeto, si se estabiliza en 0.70 A :?
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Avatar de Usuario
XAP
Mensajes: 2469
Registrado: 07 Feb 2007, 00:00
Ubicación: Palma de Mallorca

Mensajepor XAP » 13 Sep 2007, 19:43

Hola, tambien debe influir en el consumo la presion que ejercen las ruedas dentadas, bisinfines, grasa y demas. A mayor presion mas rozamiento = mayor consumo

Saludos

Avatar de Usuario
Comiqueso
Mensajes: 8620
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Mensajepor Comiqueso » 13 Sep 2007, 19:48

Es lo que yo me digo, algo le pasa, y encima, alineando, el consumo sube a casi 1.5 A :( Y con solo el tubo obtico (zprox 12kg) y contrapesos :oops:
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

haxo
Mensajes: 69
Registrado: 04 May 2006, 23:00
Ubicación: Madrid

Mensajepor haxo » 13 Sep 2007, 23:56

Por lo que he leido en otros foros estos consumos son normales en la EQ6. Yo no he medido los de la mía, pero como me pase con los "goto" en una sesión larga deja la batería de 17Ah (nominales, claro) tiritando.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=haxo"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
mack
Mensajes: 1299
Registrado: 12 Mar 2006, 00:00
Ubicación: Almería Levante
Contactar:

Mensajepor mack » 14 Sep 2007, 07:32

Aún así, pese a ese consumo tan estable la montura presenta +/-55"/arco de error. Ya me da igual porque me he divorciado de la Astrofotografía de cielo profundo, pero a nadie le gusta tener una montura tan mala en cuanto al seguimiento
GSO Deluxe 12" Dobson
Skywatcher 100ED
Montura Celestron CG-5 sin motorizar
Oculares Plössl Televue 25mm, Erfle 20mm Towa (T) e Intes-Micro 12mm
Binoviewer Baader Maxbright
Sky Safari 4 Plus en el smartphone

Volver a “Monturas y Accesorios no Ópticos”