Desconcertado...

Avatar de Usuario
Segismundo
Mensajes: 410
Registrado: 29 Jul 2005, 23:00

Mensajepor Segismundo » 17 Sep 2005, 18:55

Si con un refractor de 102 me decis que actualmente se ve marte con detalles no llego a comprender cómo con mi reflector de 200 no veo absolutamente nada de nada... Lo dicho, esperaré a ver si puedo hacer una escapada el lunes al campo para tratar de enfocar de nuevo estos dos planetas...

Nova
Mensajes: 1117
Registrado: 07 Jul 2005, 23:00

Mensajepor Nova » 17 Sep 2005, 18:59

Segismundo, disculpa que sea reiterativo pero ¿no te acabo de comentar en mi anterior intervención cual puede ser la causa de tus problemas?

Elige la noche y ten paciencia. Aprende a mirar. No quieras correr demasiado.

Saludos

Avatar de Usuario
Segismundo
Mensajes: 410
Registrado: 29 Jul 2005, 23:00

Mensajepor Segismundo » 17 Sep 2005, 19:03

Ok, supongo que tenéis razón, trataré de ir observando poco a poco y no impacientarme. Si el telescopio fuese nuevo quizás no me habrían entrado las prisas de ver cosas pero al ser de segunda mano la cosa cambia y quiero estar seguro de que no está defectuoso. Por otro lado me imagino que si veo mas o menos bien saturno, la luna, las pleyades y alguna otra cosilla más el telescopio debe de funcionar correctamente...

Trataré de ser más paciente, siento haber sido tan pesaillo. Muchas gracias por todo a todos. Un saludo.

Avatar de Usuario
Kosako
Mensajes: 94
Registrado: 10 Jun 2005, 23:00
Ubicación: En una galaxia muy, muy lejana...

Mensajepor Kosako » 17 Sep 2005, 19:10

Un compañero me comento que hace poco sobre s-sw (no recuerdo la hora) pudo observar el resplandor de las placas solares de la estación espacial internacional y que incluso se obserbaba con claridad a simple vista. Pudiera ser que apuntaras hacia alli? Algien sabe si esta estacionaria y se encuentra siempre en la misma posicion?

Avatar de Usuario
Segismundo
Mensajes: 410
Registrado: 29 Jul 2005, 23:00

Mensajepor Segismundo » 17 Sep 2005, 19:12

La verdad es que no tengo ni idea, no lo creo... Antes en un post he colgado una de las fotos que saqué. Me podría decir alguien de qué podría tratarse? Aunque con lo mal que se ve... :?

Avatar de Usuario
Lynx
Mensajes: 1323
Registrado: 08 Dic 2004, 00:00
Contactar:

Mensajepor Lynx » 17 Sep 2005, 19:20

La ISS no pudo ser, se mueve a mucha velocidad (cruza el cielo en unos 6 minutos). Si quereis efemerides del paso de la estacion y otros satélites, pasaros por la web www.heavens-above.com . Muy util!

pd: ¡que velocidad de respuesta! casi parece un chat :D

Avatar de Usuario
Segismundo
Mensajes: 410
Registrado: 29 Jul 2005, 23:00

Mensajepor Segismundo » 18 Sep 2005, 00:52

He estado hablando esta tarde-noche con una persona entendida en la materia y lo que observé fue júpiter, venus y marte. Supongo que como me comentais no habré apreciado detalles en ninguno debido a las condiciones desfavorables aunque he de decir que marte ya es la 10 vez que lo observo y siempre ha pasado lo mismo, lo veo mal, pequeño sin ningún tipo de detalles y como si la luz fuera la culpable, lo veo como una pelotita blanca que no me deja ver bien los rasgos del planeta. Un saludo.

saturno
Mensajes: 72
Registrado: 11 Dic 2004, 00:00
Ubicación: LAS TORRES DE COTILLAS

Mensajepor saturno » 18 Sep 2005, 01:35

Hola segismundo
Yo tengo el mismo teles pero sw y jupiter de la conjuncion con venus no se ve igual al de hace unos meses, ya que esta muy bajo y tienes cerca a venus y posiblemente la luna y esto no ayuda.
Tambien esta muy bajo en el horizonte.
En la oposición pasada de jupiter alucine con los detalles y hace casi un mes los volvi a enfocar y vi igual mismo que tu nos comentas(he de decir que mi ojo no esta muy adiestrado todavia).

Avatar de Usuario
Zermelo
Mensajes: 733
Registrado: 11 Dic 2004, 00:00
Ubicación: Bahí­a Blanca - Argentina
Contactar:

Mensajepor Zermelo » 18 Sep 2005, 05:58

Una aclaración: no hace falta ir al campo para ver los planetas. La contaminación lumínica no molesta en absoluto, así como tampoco lo hace la luna. Una de mis mejores sesiones planetarias la tuve con Júpiter al amanecer, incluso seguí observando ya con el sol sobre el horizonte.

Alcanza con tener un poco de horizonte y un rato para aclimatar el telescopio, eso es todo. Y tené por sabido que cuantas más observaciones hagas, más chances vas a tener de hacer alguna buena.

saludos

... y por favorrrrrrr...........PACIENCIA HOMBRE!!!!!!!!!!!!!!!!!!


Zermelo
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Zermelo"> Tengo telescopio en mi perfil.</a> http://www.francogrimoldi.com.ar
http://fgrimo.blogspot.com

Avatar de Usuario
Zermelo
Mensajes: 733
Registrado: 11 Dic 2004, 00:00
Ubicación: Bahí­a Blanca - Argentina
Contactar:

Mensajepor Zermelo » 18 Sep 2005, 09:49

Miren ustedes lo que provocó toda esta charla:
Imagen

Me calcé la campera de abrigo, desempolvé el "cañón" y salí al patio a observar.

No bien salí apunté directo a Marte y confirmé mis sospechas: mi telescopio estaba muuy caliente. Imposible lograr foco, el planeta era literalmente una "lenteja luminosa" saltando de un lado para el otro, sin ningún detalle visible.

Entré a casa, miré una película (90min!) y salí justo a la hora del tránsito marciano. Estaban titilando todas las estrellas, pésima señal. Volví a apuntar, esta vez con 240x. Debido a la turbulencia la imagen iba y venía de foco constantemente, resultó bastante complicado enfocar. A primera vista, "lenteja luminosa" :wink: . Al rato ya se definía muy claramente el casquete polar sur, la fase creciente y varios detalles de la superficie como manchas oscuras y elongadas, siempre intermitentemente y a los saltos. Decidí dar un "paseo" y visitar a viejos conocidos. Con bastante trabajo vi las 6 estrellas del trapecio en M42, y un tanto más fácil resultó la diminuta compañera de Rigel.

En pocas palabras, un desastre de noche para observar! :wink:
De haber sido mi primera noche con un telescopio habría salido un tanto "desconcertado" (hoy se me da por los plagios!), pero ya se que sólo fue una mala noche.

Qué va, gracias por motivarme a sacar el telescopio!!! Ya me estaba olvidando de cómo se usa :?

saludos

Zermelo
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Zermelo"> Tengo telescopio en mi perfil.</a> http://www.francogrimoldi.com.ar

http://fgrimo.blogspot.com

Volver a “Principiantes”