Creo que me he cargado la CG4 (EQ3-2)

Avatar de Usuario
kelvinator
Mensajes: 2404
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Creo que me he cargado la CG4 (EQ3-2)

Mensajepor kelvinator » 14 Ene 2008, 23:25

Hola,
pues eso, que creo que me la he cargado :(

La limpie de grasa y le puse grasa de litio y parece que quedo impecable, pero he debido apretar algún tornillo más de la cuenta porque los motores no la mueven.

Al principio creía que se habían roto los motores o el mando porque lo modifique para utilizarlo con el shoestring, pero desembragando la montura los motores si la movían.

Al cerrar los embragues los motores no la mueven.

¿es grave doctor?

Si alguien tiene alguna idea, por favor que me ilumine.

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Mensajepor Arbacia » 14 Ene 2008, 23:49

Hola, ¿Has desmontado todos los ejes? ¿no habrás apretado demasiado las tuercas?
Por ejemplo:
Imagen
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Mensajepor Arbacia » 14 Ene 2008, 23:51

quería ir esta semana al mismo sitio donde nos encontramos, quizas podriamos quedar allí y le echaba un vistazo.
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Avatar de Usuario
kelvinator
Mensajes: 2404
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Mensajepor kelvinator » 15 Ene 2008, 00:12

Hola Arbacia,
Desmonté todos los ejes, y seguramente habré apretado demasiado las tuercas. Lo que me deja loco es que va, casi diría, demasiado suave.

Lo que creo es que he apretado mal los embragues o la pieza que va dentro rectangular, que es la que aprisiona el eje cuando embragas/desembragas, está mal puesta. Porque cuando embragaba con el mando era imposible mover el eje (que es lo que tiene que hacer), pero pense que cómo iba a mover la montura el motor si estaba apretado.

Además esto me pasa con los dos ejes. :(

Dime cuando te vas a pasar y a que hora, para intentar hacer un hueco y pasarme yo también. ¿Llevo herramientas?

Un saludo y gracias,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
hidra
Mensajes: 2324
Registrado: 14 Dic 2004, 00:00
Ubicación: Sant Celoni

Mensajepor hidra » 15 Ene 2008, 00:17

Eso es que está demasiado apretado el bisinfin, los ajustes los tendrías que hacer con los motores quitados.

Te pongo un fragmento de otro hilo en el que hablo de como ajustar el backlash de una montura.


http://www.asociacionhubble.org/modules.php?name=Forums&file=viewtopic&t=5041&postdays=0&postorder=asc&highlight=ajustar+eq5&start=15

:
Cuando montes el bisinfin, aprietas el embrague e intentas mover con la mano el tubo del telescopio, mientras intentas hacer movimientos hacia un lado y otro con la mano, mira si el eje del sinfin tiene un pequeño movimiento lateral (entra y sale de su carcasa), si tiene este movimiento tienes que apretar el tornillo gordo (que está asegurado con una tuerca) que sirve para sacar el sinfin de su carcasa, para esto saca la carcasa del sinfin y aprietas este tornillo poco a poco de manera que gire libremente pero sin nigun juego lateral, para verificar que no hay juegos laterales lo montas de nuevo y ya sabes...
Con esto solucionas parte del backlash.

El siguiente paso es ajustar el PEC, para esto, haces una pimera medicion de PEC, un ajuste, otra medición, ajuste, medición, ajuste...
Puede llegar a ser tedioso, pero el resultado final, merece la pena.
Tienes que ajustar los 5 tornillos del sinfin para conseguir en el eje: suavidad de movimientos, el minimo Pec y el minimo backlash. Una cosa te puede descompensar la otra, pero siempre hay un punto criticio de ajuste que te permite encontrar un buen equilibrio.

Sobre todo tienes que ser muy metodico en el trabajo, que es mucho, pero merece la pena.

Espero te sea de ayuda.

Saludos Very Happy

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Mensajepor Arbacia » 15 Ene 2008, 00:33

Si, gira suave desembragada van a ser, como dice Hidra, los bisinfines. Recuerdas la pieza que cambiaste? pues has apretado demasiado los tornillos de regulación (los que apuntan hacia el eje).

Aflojalos y despues vuelve a apretarlos hasta que el eje no tenga holgura y seas capaz de girar con suavidad la montura con el el mando de movimientos lentos. Es critico.

Mandame un privado con tu telefono y te aviso. Supongo que mañana o pasado por la tarde.
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Avatar de Usuario
kelvinator
Mensajes: 2404
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Mensajepor kelvinator » 15 Ene 2008, 13:05

Hola,
¿como se mide el PEC y que material hace falta para medirlo?

Supongo que una webcam para coger una estrella y algún programa informático.

Tengo la SPC900nc sin modificar, ¿serviría?

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
Linx
Mensajes: 1224
Registrado: 28 Ene 2006, 00:00
Ubicación: Madrid

Mensajepor Linx » 15 Ene 2008, 20:51

Sin modificar también puedes hacerlo, solo que tendrás que usar una estrella mas brillante para que la veas.

Puedes emplear el K3CCD V1, la free.

Viendo la estrella en pantalla centrada, activas el Drift Explorer (3er icono de la derecha).
En la ventana que te aparece, arriba activas el icono de la izq. y pinchas sobre la estrella; te aparecerá un cuadrado que la seguirá en sus movimientos.
Ahora pinchas en esa ventana en el icono de la derecha (log to file) y comenzarás a grabar en el path definido en configuración.

Lo dejas no menos de 10', mejor 20 o 30' y luego despinchas los iconos en orden inverso a como los activastes. Ya tienes tu fichero para analizarlo con el PEAS, indicándole que ha sido grabado con el K3CCD, el tamaño de pixel (5,6 x 5,6), la focal de tu teles y la DEC de la estrella grabada.

No olvides colocar la parte superior de la cámara apuntando al Norte celeste, en la parte izq de la pantalla deberá estar dirección E y la derecha W, osea bien orientada.

Saludos.
C8s / Wo_80_II / Scopos ED66 / Guía EZG-60 / ETX-70.
QHY6-PRO, QHY-6 / QHY5 / SPC-900 SC1 / Toucam_II SC1,5 refrigerada.
HEQ5-PRO.
+ chismes, trastos y cachivaches
>>>>>>>>
http://astrolinx.blogspot.com

Avatar de Usuario
kelvinator
Mensajes: 2404
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Mensajepor kelvinator » 15 Ene 2008, 21:06

Hola,
Tengo el K3CCD free.

No olvides colocar la parte superior de la cámara apuntando al Norte celeste, en la parte izq de la pantalla deberá estar dirección E y la derecha W, osea bien orientada.


No se si he entendido bien esto anterior.

Se supone que tengo que ponerlo en estación perfecta con la polar, pongo la webcam en el teles a foco primario sin oculares, barlows ni nada.

Enfoco a la estrella más brillante que encuentre y hago los pasos que me has indicado con el K3CCD. ¿La altura o posición de la estrella brillante influye en algo o da igual?

¿El PEAS es otro programa distinto o está integrado en el K3CCD?

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Volver a “Astrobricolaje”