Cable motor Dec. EQ3-2 cortado.

Avatar de Usuario
novato
Mensajes: 677
Registrado: 07 Abr 2006, 23:00
Ubicación: Vallde Uxo(Castellon)

Cable motor Dec. EQ3-2 cortado.

Mensajepor novato » 17 Ene 2008, 22:48

Bueno, pues parece ser que mi EQ3-2 se ha enterado que pienso cambiarla por un a hermana mayor en cuanto pueda :evil: . , y la semana pasada al subir a la terraza una de las noches mas coj....s que he visto en meses se le ocurrio al cable del eje de Dec partirse por la soldadura de la plaquita que le une al conector del mando :( .El problema es que hay varios cables y me da miedo soldarlo mal. Solamente ha quedado cogido por los pelos el cable rojo. Creo que el orden correcto seria de izquierda a derecha este: rojo,marron, amarillo , verde, pero no estoy seguro al 100%. Alguien podria echarle un vistazo a su montura y echarme una mano :cry: ?
Gracias.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=novato"> Tengo telescopio en mi perfil.</a>
Si algo tiene solucion, para que preocuparse?, y si no la tiene, para que preocuparse?
Proverbio no se de qiuen.

Avatar de Usuario
kelvinator
Mensajes: 2404
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Mensajepor kelvinator » 17 Ene 2008, 23:18

Creo que rojo, amarillo, marron, verde.

Imagen

Aquí más grande:

http://img509.imageshack.us/img509/5903/dsc00190as0.jpg

Es lo mejor que lo he podido sacar

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
novato
Mensajes: 677
Registrado: 07 Abr 2006, 23:00
Ubicación: Vallde Uxo(Castellon)

Mensajepor novato » 18 Ene 2008, 00:27

Muchas gracias Luis :D :wink: ,realmente la duda la tenia con el marron y el amarillo. Si alguien mas puede confirmarlo mejor , si no mañana lo soldare asi y cruzare los dedos esperando que todoas las monturas lleven el cableado igual. Eres rapido, chaval :D
Un saludo.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=novato"> Tengo telescopio en mi perfil.</a>
Si algo tiene solucion, para que preocuparse?, y si no la tiene, para que preocuparse?
Proverbio no se de qiuen.

Avatar de Usuario
novato
Mensajes: 677
Registrado: 07 Abr 2006, 23:00
Ubicación: Vallde Uxo(Castellon)

Mensajepor novato » 19 Ene 2008, 12:51

A ver, el orden delos cables een la soldadura es el correcto, rojo,amarillo,marron ,verde.
Ahora me ha surgido otro problema, el soldador de mi hermano es para soldar cables de amarre :evil: y la punta es muy gruesa por lo que no puedo soldar los cables en la conexion original. Ayer compre una conexio telefonica de pared(2,5 €) para conectar los cables aqui. :roll: .
Ahiora surge la duda, el orden de los cables en la soldadura es rojo, amarillo, marron, verde, pero creo que no se corresponde con el orden de las patillas dentro de la conexion.(no se si me explico).
Creo que el orden de las patillas de izquierda a derecha se corresponderia con rojo-amarillo-verde- marron :roll: ¿me equivoco?
Por favor, ayuda, hace un fin de semana coj....do y yo con estos pelos, queria subir aun que fuera a la terraza para hacer algo de luna y planetaria con la Neximage y sin el motor ... :evil:
Otra cos , si coloco mal los cables, puedo cargarme el motor?
Gracias.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=novato"> Tengo telescopio en mi perfil.</a>
Si algo tiene solucion, para que preocuparse?, y si no la tiene, para que preocuparse?
Proverbio no se de qiuen.

Volver a “Astrobricolaje”