M51 ... primera prueba seria del nuevo equipo.

Albertoo
Mensajes: 74
Registrado: 23 Mar 2006, 00:00
Ubicación: Llodio
Contactar:

Mensajepor Albertoo » 05 Feb 2008, 11:28

Una magnifica toma, si señor.

Felicidades
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Albertoo"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
procy
Mensajes: 2130
Registrado: 28 Ago 2005, 23:00
Ubicación: Albacete
Contactar:

Mensajepor procy » 05 Feb 2008, 11:32

De verdad usas optica adaptativa con un S/C de 6" normal??
Vaya tela.., ya se que normalmente se hace mal porque se suele invertir mucho en el tubo y muy poco en la camara..., pero tu lo has hecho al reves!!! :D

Desde luego es increible el resultado...
La montura te funciona tambien de perlas, porque aunque sean tomas de 300" solo..., guiando sobre laser y no sobre estrella guia...
sinceramente, me has sorprendido :wink:

Saludos
Asociación Astronomica "Alba-5" (Albacete)
Mis fotos, en http://www.flickr.com/photos/procy

Avatar de Usuario
procy
Mensajes: 2130
Registrado: 28 Ago 2005, 23:00
Ubicación: Albacete
Contactar:

Mensajepor procy » 05 Feb 2008, 11:38

hola otra vez,

Despues de releer tu post otra vez, veo que te quejabas del seeing porque en las tomas sueltas, las estrellas te salían anormalmente engordadas..., imagino que comparando con un anterior sistema de guiado sobre estrella guia....
a mi me parece normal que sea así, por muy precisas que digan que son las monturas vixen..., no son una paramount. Vamos, que dejas de corregir un minimo error que pueda tener la montura en su seguimiento por culpa del mecanizado, por corregir otro error distinto, producto de las condiciones atmosfericas...

bueno, igual estoy diciendo tonterias... es un sistema que no he tenido la oportunidad de probar...; de todas formas, el resultado me parece espectacular para ese tubo.
El problema que tuvieras en las tomas individuales se te ha ido al promediar
Asociación Astronomica "Alba-5" (Albacete)

Mis fotos, en http://www.flickr.com/photos/procy

Avatar de Usuario
fpvigo
Mensajes: 142
Registrado: 19 Nov 2007, 00:00
Ubicación: 40 15' 26" -3 14' 20"
Contactar:

Mensajepor fpvigo » 05 Feb 2008, 12:21

Fantástica toma :shock: menos mal que estaba nublado y con mal seeing. Es impresionante esa fotografía y el enfoque que has conseguido =D>

Avatar de Usuario
Conery
Mensajes: 844
Registrado: 12 Oct 2007, 23:00
Ubicación: Tenerife

Mensajepor Conery » 05 Feb 2008, 13:47

Fantastica, creo que has pillado tambien NGC 5195, en el margen inferior izquierdo, de mag. 9,6 y muy cerca de las dos. A decir la verdad muy pocas veces he visto que se haya pillado esta galaxia.

juanjgon
Mensajes: 577
Registrado: 23 Feb 2007, 00:00
Ubicación: Oviedo / Leon
Contactar:

Mensajepor juanjgon » 05 Feb 2008, 19:45

Muchas gracias por vuestro comentarios :) :) :) .... el C6 es un pequeñin un poco escaso comparado con el resto del equipo, pero de momento el bolsillo no da para más ;) ... y tampoco se porta tan mal :)

Un saludo,
Juanjo
Celestron C11 / FLI DF2 focuser / ST8-XME / CGEM
Celestron CF9.25 / WO FLT98 / Vixen SXD

http://cieloprofundo.net

Avatar de Usuario
Carlosseg
Mensajes: 426
Registrado: 06 Ene 2007, 00:00

Mensajepor Carlosseg » 05 Feb 2008, 21:59

Menudo cambio de equipo desde que publicaste las primeras imágenes. Enhorabuena, ya me gustaría a mí poder tener AO y todo eso... La imagen habla por sí misma y está a la altura del equipo empleado. El 6" es un tubo que, si está bien colimado, da mucho de sí. Yo me he dado cuenta de que incluso con una cámara más normalita como es mi Atik16, consigues llegar muuuyyy lejos.

Volver a “Escaparate Astrofotográfico”