Porqué demonios se descolima....!!!!!!!!

Avatar de Usuario
maritxu
Moderador
Moderador
Mensajes: 3005
Registrado: 19 Dic 2005, 00:00
Ubicación: Me he perdido
Contactar:

Porqué demonios se descolima....!!!!!!!!

Mensajepor maritxu » 21 Mar 2008, 23:28

Amoavé , estamos con el C11 , descolimado , lo colimamos hasta dejar los anillos de difracción totalmete concéntricos......lo mandamos a .. betelgeuse .....desenfocamos ............y totalmente descolimado!!!. Colimamos con Betelgeuse ... lo mandamos a .....Castor..... desenfocamos ... y totalmente descolimado .......¿ Cual es el fallo mas problable?

Avatar de Usuario
Valakirka
Mensajes: 4002
Registrado: 25 Mar 2007, 23:00
Ubicación: Sierra de Guadarrama
GRACIAS recibidas: 2 veces

Mensajepor Valakirka » 21 Mar 2008, 23:40

Puede que algún tornillo quede suelto. No es broma, si el paso de la rosca no está bien puede dar el efecto de colimaciones sólo momentáneas.
S/C 8" / Intes M 603 / TS 152/900 / Vixen 102/1000 / Zeiss 80/500

NIKON 8X30 EII // VORTEX 8X32 // FUJINON FMT-SX 7X50 // GLANZ 10X50 // ZEISS 10X50 // VORTEX 12X50 // NIKON A. EX 16X50 // FUJINON FMT-SX 10X70 //ORION 15X70 // CELESTRON 11X80 // HELIOS 90º-88 mm // OPTICRON 30X80

Guest

Mensajepor Guest » 22 Mar 2008, 00:38

¿Utilizas una ecuatorial no?, lo mas probable es que se trate de "flop mirror". Muchos Cassegrains tienen holguras en el primario, y al cambiar de una estrella a otra pasando por el cénit, el primario se mueve ligeramente con lo que queda descolimado.

El problema es que creo que no tiene arreglo.

Saludos,

Alex

Avatar de Usuario
jordillo
Mensajes: 6610
Registrado: 04 Ago 2005, 23:00
Ubicación: Malaga

Mensajepor jordillo » 22 Mar 2008, 00:39

Lo más logico es que al moverse algo se mueve dentro del teles y lo descolima, no veo otra opción... :?:
WO FLT-98 triplet APO-Newton Orion 200 F4, oculares 2" Moonfish 30mm y Televue Nagler 20mm, Oculares 1,25" Televue Radian 4mm y 8mm, Baader orto 5mm, Hyperión 13mm, Televue Plossl 40mm, canon 400D, CCD Qhy6, QHY-5V, Scopos ED66/400, Montura Eq6 pro, filtros, prismaticos 20x90, Steiner 8x30

Avatar de Usuario
XAP
Mensajes: 2469
Registrado: 07 Feb 2007, 00:00
Ubicación: Palma de Mallorca

Mensajepor XAP » 22 Mar 2008, 01:04

Hola.

Opino lo mismo que abutu, quizas seria cuestion de hechar un vistazo al soporte del espejo. Este va sujeto a un cilindro que se desplaza por el bafle cuando giras el eje del enfocador. Si este cilindro tiene demasiado juego la unica solucion seria bloquearlo y poner un enfocador en la salida Cassegrain.
Haber que opinan los demas.


saludos

Edito: Ojo si desmontais id con cuidado pues el espejo solo esta sujeto por el enfocador, debe desmontarse con el tubo horizontal.

Avatar de Usuario
carlosz22
Mensajes: 2011
Registrado: 03 May 2006, 23:00
Ubicación: San Fernando de Henares (Madrid)
Contactar:

Mensajepor carlosz22 » 22 Mar 2008, 01:43

Por las fotos que has puesto del equipo en el foro de fotografía astronómica, utilizas un crayford para enfocar, por lo tanto, el espejo primario no debería moverse, da igual en que posición se coloque el tubo, la única razón que encuentro es que el secundario tiene algún tipo de holgura que por mucho que colimes el telescopio se moverá al no poder dejarlo fijo :roll:

Al C11 que hay en mi facultad le pasó algo parecido, se quitó de la montura y se descolimó solo :?
Mi equipo astronómico
De la A a la CETA (Mi página web)

Se caracterizan filtros y cámaras (eficiencia cuántica, linealidad, corriente de oscuridad... vamos, todo lo que se quiera).

Avatar de Usuario
Buyo
Mensajes: 218
Registrado: 01 Mar 2007, 00:00

Mensajepor Buyo » 22 Mar 2008, 09:44

Hola

El problema es que colimas dejando los tornillos muy flojos,al mover el C11, se mueve el secundario.

Un saludo

Guest

Mensajepor Guest » 22 Mar 2008, 10:23

Aunque uses un Crayford el primario puede tener holgura y ladearse levemente al pasar de uno al otro lado del cénit. No tiene nada que ver con el enfoque.

Saludos,

Alex

Avatar de Usuario
XAP
Mensajes: 2469
Registrado: 07 Feb 2007, 00:00
Ubicación: Palma de Mallorca

Mensajepor XAP » 22 Mar 2008, 10:35

Hola.

Correcto, no es problema del enfocador del SC, em mi caso con el mewlon sucede todo lo contario, el espejo no se mueve sea cual sea la posicion del teles pero si balancea cuando enfocas, al cambiar el sentido de giro del enfoque.

Por eso comente que en el caso de ese C11 lo suyo seria, si no queda otro remedio, bloquear el espejo.


Saludos

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Mensajepor Arbacia » 22 Mar 2008, 10:50

Maritxu, la descolimación por movimientos del primario es despreciable. Si, en efecto, puedes tener un movimiento en la imagen por holguras en las guias pero la desclimación es despreciable.

Creo que Buyo te ha dado una buena pista: secundario flojo. Los tres tornillos de colimación han de estar tensos. El espejo secundario en estos SCT pivota sobre un punto central y no suele llevar muelles de tensión.

Comprueba eso.
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Volver a “Telescopios e Instrumentos Ópticos”