Porqué demonios se descolima....!!!!!!!!

Avatar de Usuario
macysucanon
Mensajes: 1758
Registrado: 18 Oct 2007, 23:00
Ubicación: Trobajo el Camino (León)

Mensajepor macysucanon » 22 Mar 2008, 23:06

Vale, venga, pelillos a la mar, el problema ya ha sido localizado y solucionado, dejémonos de discusiones y de quién dijo qué.

Paz hermanos.

Guest

Mensajepor Guest » 22 Mar 2008, 23:22

Buyo escribió:Hola

El problema eran unos tornillos, no el primario...


Un saludo


Efectivamente, que ejercian presión sobre el primario, no sobre el secundario...

Yo por mi parte doy por concluido el asunto, ya que felizmente lo han solucionado, y además sin nuestra ayuda. :D

Saludos,

Alex

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Mensajepor Arbacia » 22 Mar 2008, 23:26

abutu escribió: la disquisición la has hecho tu. He de entender que al decir: "no se trataba del secundario", te lo has tomado como algo personal.


Tu interpretación, Alex. Por mi parte, hasta este mensaje, no ha habido nada personal. El otro día me comentaban que los españoles discuten para tener razón, no para aclarar las cosas. ¿no serás de esos no? Es que en varias de los mensajes anteriores has mencionado lo personal en términos de enroque, bucle y ese "personal" que cito. Que quieres las loas por tu diagnóstico: todas tuyas.

Limitate a discutir de astronomía, y deja "lo personal" a un lado. Por favor.
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Avatar de Usuario
Buyo
Mensajes: 218
Registrado: 01 Mar 2007, 00:00

Mensajepor Buyo » 22 Mar 2008, 23:48

Saludos para todos

Guest

Mensajepor Guest » 23 Mar 2008, 00:26

Estimado Arbacia:

Creo que no he dicho nada que te pudiese ofender, ni mucho menos para que uses el tono imperativo de tu frase final, que sí es ofensivo y muy agresivo.

Deberiamos moderarnos un poquito, pero todos.

Saludos,

Alex

Avatar de Usuario
macysucanon
Mensajes: 1758
Registrado: 18 Oct 2007, 23:00
Ubicación: Trobajo el Camino (León)

Mensajepor macysucanon » 23 Mar 2008, 00:31

Dejo de seguir este hilo por que ya resulta cansina la actitud que se está tomando.

Apareció un problema en un instrumento, se dieron posibles diagnosis de dicho problema, al final "ni pa ti, ni pa mi" era un elemento extraño al tren óptico, pero que incidía sobre el, se detectó el problema, se solucionó y santas pascuas, creo que el resto, a partir de que maritxu anunció la localización de la avería y su solución sobra.

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Mensajepor Arbacia » 23 Mar 2008, 00:35

Abutu, y esto ya es como moderador:

Limitate a discutir de astronomía, y deja "lo personal" a un lado.

Un saludo
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Guest

Mensajepor Guest » 23 Mar 2008, 01:32

¡¡A la orden!!

Doy por cerrado el tema.

Volver a “Telescopios e Instrumentos Ópticos”