Estrellas en forma de comas

ciberdraco
Mensajes: 122
Registrado: 26 Ago 2007, 23:00

Estrellas en forma de comas

Mensajepor ciberdraco » 02 Abr 2008, 08:56

Hola amigos, ahora que tengo todo para el guiado me surge un nuevo problema, tras fotos de unos 15 minutos, las estrellas salen bien pero de ellas salen como un pequeño rabillo y parecen todas comas.¿a que puede ser debido? :?:

Avatar de Usuario
arvidas
Mensajes: 719
Registrado: 28 Ene 2008, 00:00
Ubicación: Madrid - Las Rosas
Contactar:

Mensajepor arvidas » 02 Abr 2008, 10:55

Hola,

¿Puedes poner una foto para ver el problema?.

:wink:
Celestron S/C 6", CG5GT goto. Orion ED80 T CF.
varios oculares, barlows y reductores
Filtros Lunar, planetarios, UHC, IR/UV e IDAS LPS 2".
DBK 21AU04.AS, SPC900 Philips, Canon 350D
Pentax 7x50, Kit Lunático.
ASTROFER http://astrofer.blogspot.com/

Avatar de Usuario
SidNun
Mensajes: 584
Registrado: 06 Ene 2006, 00:00
Ubicación: En un punto azul pálido...

Mensajepor SidNun » 02 Abr 2008, 18:21

Hola,

¡Ostras! ¡15 minutos, dices! ¿Qué montura usas?

Saludos

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Mensajepor nandorroloco » 02 Abr 2008, 22:22

Es un problema de seguimiento.

Pon una foto de ejemplo.

ciberdraco
Mensajes: 122
Registrado: 26 Ago 2007, 23:00

Mensajepor ciberdraco » 02 Abr 2008, 23:19

gracias por contestar, quitando que la siguiente foto esta sin procesar y que mi camara tiene mierda pa da y tomar, lo que me preocupa es esas estrellas. :evil:
Imagen
gracias

Avatar de Usuario
Verio
Mensajes: 2105
Registrado: 01 Nov 2006, 00:00
Ubicación: Madrid

Mensajepor Verio » 03 Abr 2008, 17:07

ciberdraco escribió:gracias por contestar, quitando que la siguiente foto esta sin procesar y que mi camara tiene mierda pa da y tomar, lo que me preocupa es esas estrellas. :evil:


Eso parece un problema de guiado. Podría ser desde una ráfaga de aire a un yuyu del programa de guiado. 15 minutos son muchos, ¿realmente necesitas exposiciones tan largas? A base de exposiciones de 5 minutos se pueden hacer muchas cosas y si tienes que tirar alguna, habrás perdido menos tiempo.
LX200R 8" / MiniBorg 50
QSI540wsg / QHY5 / Lodestar / SVX-AO
Meade 26mm s.5000 / Baader 8-24 / ES-14mm / ES-20mm
http://www.astrobin.com/users/Verio/

Avatar de Usuario
arvidas
Mensajes: 719
Registrado: 28 Ene 2008, 00:00
Ubicación: Madrid - Las Rosas
Contactar:

Mensajepor arvidas » 03 Abr 2008, 17:51

Yo diría que hay dos cosas:
1. Como dice Verio, puede haber un problema de guidado, que explicaría el trazo en las estrellas.

2. Alguna vibración, golpe al trípode o tubo o viento fuerte, que puede explicar el salto observado: cada estrella parece tener doble imagen, una más debíl y sin trazo y otra fuerte y con trazo.

:wink:
Celestron S/C 6", CG5GT goto. Orion ED80 T CF.
varios oculares, barlows y reductores
Filtros Lunar, planetarios, UHC, IR/UV e IDAS LPS 2".
DBK 21AU04.AS, SPC900 Philips, Canon 350D
Pentax 7x50, Kit Lunático.
ASTROFER http://astrofer.blogspot.com/

Avatar de Usuario
alfalben
Mensajes: 985
Registrado: 18 Ago 2006, 23:00
Ubicación: Alcala de Henares (Madrid)
Contactar:

Mensajepor alfalben » 03 Abr 2008, 18:01

Sin dudarlo es un problema de guiado, posiblemente una mala puesta en estación y una focal larga.
Danos datos del equipo utilizado y te intentamos echar un cable.

Salu2
Si quieres ver mi equipo entra en mi web

Avatar de Usuario
javo
Moderador
Moderador
Mensajes: 3460
Registrado: 19 Jun 2005, 23:00
Ubicación: León
Contactar:

Mensajepor javo » 03 Abr 2008, 18:15

yo diria que es un golpe que se llevo el tripode cuando tomabas la foto, por hay como dos imagnes paralelas unidas por un estrechamiento (siendo los bordes mas brillantes) pero a parte estan un pelin ahuevadas en otro sentido, por lo que creo que tambien es el seguimiento. prueba con esposciones mas cortas.



Saludos
Galeria Astrobin: http://www.astrobin.com/users/Javier_Fuertes/

Asociación Leonesa de astronomía:
http://www.astroleon.org/

Avatar de Usuario
balin_sofi
Mensajes: 161
Registrado: 28 Dic 2005, 00:00
Ubicación: Getafe

Mensajepor balin_sofi » 04 Abr 2008, 08:54

Hola ciberdraco, el pequeño "rabillo que sale en las estrellas" tiene toda la pinta a que se debe a una especie de doble exposición, durante la toma las estrellas estuvieron con seguimiento durante un tiempo en un punto, y en algún momento (una corrección, un movimiento del espejo, etc.. ) hicieron que la posición variase ligeramente. Yo no veo un golpe de viento o sobre el tripode, el movimiento de las estrellas hubiera sido más caótico. Se aprecia también una ligera deriva de las estrellas (esto es siendo un poco exigente :D ). Si nos indicas cómo realizas el guiado, quizá podamos indicarte algunos aspecto que puedes revisar.¿Te ha pasado sólo en esta imagen o es en varias?
También como indican algunos compañeros, quizá 15' para empezar sean mucho, sobre todo si no está controlado todo con tiempos más cortos. Te aconsejo que intentes hacer tomas perfectamnete guiadas con 5', si consigues que las estrellas sean puntuales (sin "derivas"), ya puedes empezar a aumentar el tiempo, hasta que aguante tu cámara, telescopio, montura y paciencia. :lol:

Saludos.

Roberto

Volver a “Técnicas de Astrofotografía”