telescopio en perfil

Avatar de Usuario
Mikelstar
Mensajes: 199
Registrado: 06 Mar 2007, 00:00
Ubicación: Marchamalo - Guadalajara

telescopio en perfil

Mensajepor Mikelstar » 09 Abr 2008, 08:54

Hola:
Acabo de darme cuenta de que en mi firma, donde aparece "tengo telescopio en mi perfil", sólo aparece el texto, pero no enlaza con los datos que metí de mi equipo.
Yo juraría que antes estaba bien, pero bueno, el tema es que no sé como volver a ponerlo.
Gracias.
PD: puede que lo jorobara cuando metí una foto en el avatar, porque soy muy torpe con los ordenadores.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Mikelstar"> Tengo telescopio en mi perfil.</a> -Miguel-

Avatar de Usuario
procy
Mensajes: 2130
Registrado: 28 Ago 2005, 23:00
Ubicación: Albacete
Contactar:

Mensajepor procy » 09 Abr 2008, 10:08

El boton que tienes debajo del texto enlaza a tu perfil, pero no aparece tu telescopio... quizás no le diste a guardar cambios cuando lo editaste
Asociación Astronomica "Alba-5" (Albacete)
Mis fotos, en http://www.flickr.com/photos/procy

Avatar de Usuario
Capegon
Moderador
Moderador
Mensajes: 923
Registrado: 08 Dic 2004, 00:00
Ubicación: Madrid
GRACIAS recibidas: 1 vez

Mensajepor Capegon » 09 Abr 2008, 10:15

Hola:
Cuando se edita "mi perfil" suele pasar esto. Para solucionarlo haz lo siguiente:
1.- Ve a tu perfil y "borra" lo que tengas en "firma" y acepta. Así desaparece tu firma.
2.- Ve a "mi equipo de observación" (menú principal del foro: a la izda de la pag) y editas cualquier cosa (por ej: borrar una letra y escribirla otra vez). Si tenías imagen no olvides copiar el enlace de la misma de nuevo.....Aceptas......
3.- Ve cualquier mensaje tuyo y verás como se ha solucionado.

Saludos. Carlos.
Vixen ED 115; Vixen VMC 200L; Tele Vue 85.
Vixen SXD; Vixen Porta.

Volver a “Preguntas, Respuestas, Sugerencias, ....”