Bresser 10X50 Kaput!

Avatar de Usuario
rumbert
Mensajes: 1349
Registrado: 30 Jun 2007, 23:00
Ubicación: Lleida

Mensajepor rumbert » 17 May 2008, 18:46

moni escribió:Claro rumbert, es que tus prismáticos son de los buenos. Yo, si intento girar el objetivo a la vez que miro, gira a trompicones y no veo ná! el tuyo se debe deslizar suavemente ya que la rosca será de calidad :wink:

ya te habrás leido la sección de cagadas así que supongo que estarás conmigo en que están para el desguace o cómo mínimo para un buscador :lol:

saludos
moni :D


Fino, lo que se dice fino, no es que giren hay que hacer fuerza, pero con un poco de maña se consigue.

Respecto a lo de la cagada, la verdad, me has sorprendido, fuí a leer el post pensando de todo menos en eso, ¡qué bueno! (perdón ¡qué horror!) :D :D

Prueba a limpiarlos, tampoco perderás mucho. O si te da pereza pasa por el Lidl a ver si te los cambian, aunque tendrás que esperar unos cuantos/muchos dias.

Por cierto el mio también tenía birutas en su interior, que pude sacar con unas pinzas de lo grande que eran, aunque no molestaban al usarlos.

Un saludo
Tubos:150/1200N, AR-152S, SCT8", LB16 (tuneado a tope)
Monturas:EQ6
Oculares:Panaview 38mm,UWAN 28mm,Nagler 20mm,UWAN 16mm,Nagler 11mm,Baader 8-24mm
Barlows:Moonfish ED x2 (2"-1.25")
Filtros:BandMate Nebustar,UHC-S,OIII,Neodymium,colores.
Montón de cacharros varios

Avatar de Usuario
hidra
Mensajes: 2408
Registrado: 14 Dic 2004, 00:00
Ubicación: Sant Celoni

Mensajepor hidra » 17 May 2008, 19:22

:shock:
Última edición por hidra el 12 Oct 2008, 19:00, editado 1 vez en total.

Avatar de Usuario
hidra
Mensajes: 2408
Registrado: 14 Dic 2004, 00:00
Ubicación: Sant Celoni

Mensajepor hidra » 17 May 2008, 19:27

:shock:
Última edición por hidra el 12 Oct 2008, 19:00, editado 1 vez en total.

Avatar de Usuario
moni
Mensajes: 659
Registrado: 01 Abr 2008, 23:00
Ubicación: Costa Brava

Mensajepor moni » 17 May 2008, 19:32

Vaya, Gracias hidra,

lo tendré en cuenta para mis próximos prismáticos. De momento a los actuales por mucho que intente colimarlos, de poco va a servir... :roll: los doy por muertos a no ser que pase Mr. Propper y les haga un boca a boca :lol:

Pero muchas gracias por desvelarnos el misterio :D

Post-data: Los del aldi son los travaller que todo el mundo habló mal de ellos en el foro, pero para el campo no estan mal
Imagen
Tengo telescopio hibernando. QUÉ FRÍO!

Avatar de Usuario
fmm
Mensajes: 241
Registrado: 30 Sep 2006, 23:00
Ubicación: INCA- Illes Balears
Contactar:

Mensajepor fmm » 17 May 2008, 19:42

Moni, lo de mi limpieza, pues quedó mejor de lo que estaba pero no del todo bien.Ya te decía que es un misterio el cómo pasó de ser una lente con la suciedad habitual del uso en observación (lo tapo siempre despues de dejar secar la humedad de condensación) a ser prácticamente imposible de mirar y tener polvo y algo así como manchas inexplicables.

Conseguí quitar todo lo grueso con los rociados de agua destilada e isopropílico, pero las malditas manchas se resistían.
Despues de "pasarle el trapo" han desparecido la mayoría, pero hay aún alguna que otra, aunque no parece afectar en nada al uso. Tambien es cierto que la pasada fué muuuuuuy suave, pero habrá más de uno que se eche ñlas manos a la cabeza si lee esto....



Saludos.


fmm

Avatar de Usuario
moni
Mensajes: 659
Registrado: 01 Abr 2008, 23:00
Ubicación: Costa Brava

Mensajepor moni » 17 May 2008, 19:58

Qué raro q se te ensuciara tanto la lente así, de un día para otro... :-k .
si me pasara a mí, sospecharía que mi pareja se equivocó de cenicero y aún estaría agradecida de que no pasara el estropajo. Uiiiiiiii que dolor!!!! :twisted: :twisted: :twisted:
Imagen
Tengo telescopio hibernando. QUÉ FRÍO!

Avatar de Usuario
Comiqueso
Mensajes: 8632
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Mensajepor Comiqueso » 17 May 2008, 20:08

No seré yo ese :lol: :lol: :lol: :lol:

Tras una noche de esas de "jolines, que mal se ve por aqui hoy" y mirar la lente y verla totalmente chorreando, dejandola secar bocaabajo y eso, se quedaron los manchurrones de marras :(

Asi que en mi casa, lo puse muy inclinado y a darle chorretones del alcol ese y frotar suave. Luego con el liquidillo ese de las opticas que viene en stick ese, generosamente, y luego secar

Ma quedao cuco y moniiiisimo :lol: :lol:
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Avatar de Usuario
moni
Mensajes: 659
Registrado: 01 Abr 2008, 23:00
Ubicación: Costa Brava

Mensajepor moni » 17 May 2008, 20:28

Comiqueso escribió:No seré yo ese :lol: :lol: :lol: :lol:

Tras una noche de esas de "jolines, que mal se ve por aqui hoy" y mirar la lente y verla totalmente chorreando, dejandola secar bocaabajo y eso, se quedaron los manchurrones de marras :(

Asi que en mi casa, lo puse muy inclinado y a darle chorretones del alcol ese y frotar suave. Luego con el liquidillo ese de las opticas que viene en stick ese, generosamente, y luego secar

Ma quedao cuco y moniiiisimo :lol: :lol:



:lol: :lol: :lol:
:lol: :lol: :lol:
:lol: :lol: :lol:

oye pues ya te pasaré los prismáticos a ver si me los dejas igual :lol: :lol: :lol:
este ya es un subhilo de "cagadas" :lol: :cry: :lol:
Imagen
Tengo telescopio hibernando. QUÉ FRÍO!

Avatar de Usuario
fmm
Mensajes: 241
Registrado: 30 Sep 2006, 23:00
Ubicación: INCA- Illes Balears
Contactar:

Mensajepor fmm » 17 May 2008, 21:13

Pues la duda que comentas, Moni, me entró, y pregunté "al aire" si "alguien" había quitado la tapa al telescopio antes de barrer la casa y descolgar las telarañas.... mejor no os cuento la intensidad y calidad de la mirada que recibí tras hacer la pregunta..... y el comentario subsiguiente sobre el volumen que ocupa y lo que podría hacer con él.....

Sobre lo que comentas, Comiqueso, la cosa fué exactamente como la cuentas tú, pero no puedo explicarme la bárbara acumulación de una semana para otra.

Yo no me atreví a darle con el stick ese (lo tuve en las manos) por si la lente del mak lleva alguna película encima. De hecho estaba pensando en postear la duda...

Si a tí te ha funcionado, casi que estoy por darle una frotadita.....

Avatar de Usuario
moni
Mensajes: 659
Registrado: 01 Abr 2008, 23:00
Ubicación: Costa Brava

Mensajepor moni » 17 May 2008, 21:24

:lol: :lol: :lol: Bueno, hoy me acuesto con agujetas de tanto reir :lol: :lol: :lol:

muy bueno chicos! :notworthy:
Imagen
Tengo telescopio hibernando. QUÉ FRÍO!

Volver a “Prismáticos”