omni xlt 150

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Mensajepor Arbacia » 22 May 2008, 17:50

claudi, nos tiens en ascuas, danos más pistas.

Con el ocular que dices deberías ver el disco de la luna completo. Ahí, aun borroso, no deberias tener pegas. Es mas, retirando el ocular del portaocular y mirando por el portaocular a unos dos palmos de distancia deberias ser capaz de ver la luna hasta nítida.

Otra cosa, supongo que habrás quitado toda la tapa del tubo y no solo esa tapita de 5cm de diámetro, ¿no?

El tubo sin tapa es mas o menos así:

Imagen

La tapa y la tapita son estas:

Imagen
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Avatar de Usuario
Interjavi
Mensajes: 1426
Registrado: 15 Feb 2006, 00:00
Ubicación: Cerca de Trafalgar, Cádiz

Mensajepor Interjavi » 22 May 2008, 19:15

También puede que necesite un tubo extensor del enfocador.

Comprueba de día si haces foco en objetos lejanos.

Saludos.

lodiom
Mensajes: 917
Registrado: 30 Jun 2007, 23:00
Ubicación: Gasteiz
Contactar:

Mensajepor lodiom » 22 May 2008, 21:38

No el telescopio no necesita ningun tubo extensor.

Un saludo
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=lodiom"> Tengo telescopio en mi perfil.</a>

vdp
Mensajes: 410
Registrado: 26 Dic 2007, 00:00
Ubicación: Elche

Mensajepor vdp » 23 May 2008, 00:19

Yo tambien pienso que tenia el buscador mal colimado.

Vdp

Volver a “Telescopios e Instrumentos Ópticos”