duda técnica (links)

Avatar de Usuario
jordillo
Mensajes: 6612
Registrado: 04 Ago 2005, 23:00
Ubicación: Malaga

Mensajepor jordillo » 30 May 2008, 22:09

WO FLT-98 triplet APO-Newton Orion 200 F4, oculares 2" Moonfish 30mm y Televue Nagler 20mm, Oculares 1,25" Televue Radian 4mm y 8mm, Baader orto 5mm, Hyperión 13mm, Televue Plossl 40mm, canon 400D, CCD Qhy6, QHY-5V, Scopos ED66/400, Montura Eq6 pro, filtros, prismaticos 20x90, Steiner 8x30

Avatar de Usuario
moni
Mensajes: 659
Registrado: 01 Abr 2008, 23:00
Ubicación: Costa Brava

Mensajepor moni » 30 May 2008, 22:20

gracias lodium
Ya tá

vale tambien para poner fotos bajadas del imageshak, es que al principio lo intentaba con eso y no había manera

gracias :D
Imagen
Tengo telescopio hibernando. QUÉ FRÍO!

Avatar de Usuario
eluniverso
Mensajes: 384
Registrado: 20 Feb 2008, 00:00
Ubicación: en un lugar muy pequeño del universo.
Contactar:

Mensajepor eluniverso » 30 May 2008, 22:24

JO!!, ya se me han adelantado!!!, bueno me alegro de que al final lo consiguieran averiguar, yo ya lo habia casi descubierto :x bueno, estaba mirando estas paginas, que te la voy a dejar por si te surge alguna otra dudita:

PINCHA AQUI, :D

solo tienes que traducirlo al español, :(

bueno, y el eso que me ponia de editado.... salia porque estaba intentando a ver si se podia, y como soy un poco tonta, en vez de darle a vista preliminar, le daba a enviar, y como me salia mal, pues le daba a editar y lo volvia a escribir... :D :D :D :D

BUENO, SALUDOS WAPA!!!!!

BESITOS!! :D :D :D

:? :? :? :? :? :?
BUENO LO VOY A DEJAR QUE NO DOY PIE CON BOLA, NO ME SALE EL LINK, DA IGUAL, el caso es que donde editas las respuestas debajo de los emoticones en opciones le das a donde pone "BBCode" y ya esta!! :? :?

Avatar de Usuario
eluniverso
Mensajes: 384
Registrado: 20 Feb 2008, 00:00
Ubicación: en un lugar muy pequeño del universo.
Contactar:

Mensajepor eluniverso » 30 May 2008, 22:30

jordillo escribió:ok
AQUI MI PAGINILLA


:shock: :shock: :shock: :shock: :shock: :shock: :shock:
DE VERDAD LA FOTO DE LA LUNA LA AS HECHO TU???

QUE FUERTE!!! QUE HERMOSURA!!, SI PARECE QUE ESTAS EN LA LUNA!!!!!

PUES ANDA QUE TENDRÁS UN TELES SUPER-SUPER-BUENO!!!!

bye!! :D :D

Avatar de Usuario
jordillo
Mensajes: 6612
Registrado: 04 Ago 2005, 23:00
Ubicación: Malaga

Mensajepor jordillo » 30 May 2008, 22:36

NOOO, son mis fotos Escogidas de entre las que he pillado por la red, hace unos 3 años que no actualizo la pagina, a ver si algçun dia de estos me pongo... :)
WO FLT-98 triplet APO-Newton Orion 200 F4, oculares 2" Moonfish 30mm y Televue Nagler 20mm, Oculares 1,25" Televue Radian 4mm y 8mm, Baader orto 5mm, Hyperión 13mm, Televue Plossl 40mm, canon 400D, CCD Qhy6, QHY-5V, Scopos ED66/400, Montura Eq6 pro, filtros, prismaticos 20x90, Steiner 8x30

Avatar de Usuario
moni
Mensajes: 659
Registrado: 01 Abr 2008, 23:00
Ubicación: Costa Brava

Mensajepor moni » 30 May 2008, 22:38

Jolin Raquel, qué bien! No sabía lo que me querías decir, pero ahora que he pinchado en BBCode, he visto que eran las insrucciones en ingles del manual de escritura del foro.

Gracias, muy útil, :D
Imagen
Tengo telescopio hibernando. QUÉ FRÍO!

Volver a “Preguntas, Respuestas, Sugerencias, ....”