¿Qué hago mal?

Maeloc
Mensajes: 18
Registrado: 19 Dic 2004, 00:00
Ubicación: Vigo
Contactar:

¿Qué hago mal?

Mensajepor Maeloc » 27 Oct 2005, 22:26

Tengo dos telescopios. Uno es un meade etx70 AT y otro alstar 114/1000. Ambos motorizados. Mi cámara es una Praktika 35mm reflex. He intentado sacar fotos en varias ocasiones y de varias formas, focalización directa, a foco primario, etc.. He utilizado varios tipos de película, 400ASA, 800ASA, etc. Cuando saco la foto siempre repito con distintos tiempos de exposición, siempre entre 10 - 20 segundos.
Pues bien, los resultados son, cuando sale algo, unos puntos borrosos con un fondo marrón. Desde luego algo muy diferente a ésas que colgais por ahí con fondos negros y estrellas reconocibles. Incluso me salen pocas fotos ya que en muchas simplemente no sale nada.
Tengo la ilusión de sacar algunas a Marte pero, si no cambio algo, me saldrán unos churros. ¿Se le ocurre a alguien qué puedo hacer mal? Así podré corregirme.
Saludos

Avatar de Usuario
perseo
Mensajes: 240
Registrado: 19 Ene 2005, 00:00

Mensajepor perseo » 27 Oct 2005, 22:31

Usas adaptador para la cámara?

Avatar de Usuario
deeper_space
Mensajes: 2144
Registrado: 20 Dic 2004, 00:00
Ubicación: Brazo de Orión

Mensajepor deeper_space » 28 Oct 2005, 10:06

Tiene toda la pinta de que esté fuera de foco.

Avatar de Usuario
Zermelo
Mensajes: 733
Registrado: 11 Dic 2004, 00:00
Ubicación: Bahí­a Blanca - Argentina
Contactar:

Mensajepor Zermelo » 28 Oct 2005, 11:55

¿Por qué no empezás por campo amplio?

Sin el telescopio se pueden hacer fotos muy buenas, y es mucho mejor para comenzar. Y si querés aprovechar tus trastos un poco mejor, podés intentar montar la cámara sobre el telescopio haciendo "piggy-back". Así podés probar tomas de varios minutos de exposición.

saludos

Zermelo
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Zermelo"> Tengo telescopio en mi perfil.</a> http://www.francogrimoldi.com.ar
http://fgrimo.blogspot.com

Avatar de Usuario
perseo
Mensajes: 240
Registrado: 19 Ene 2005, 00:00

Mensajepor perseo » 28 Oct 2005, 13:13

Estoy deacuerdo con Zermelo. Cuando comencé mis primeros pinitos en astrofotografía (y no es que haga gran cosa aún), empecé primero haciendo fotografías de gran campo con mi Olympus OM-40 sobre plataforma ecuatorial construída por el menda; y no es que las primeras fueran gran cosa, con que imagínate si comienzas haciendo fotos con el telescopio. Pues eso primero es mejor comezar con astrofoto de las distintas constelaciones, regiones de nuestra espiral, etc....

Maeloc
Mensajes: 18
Registrado: 19 Dic 2004, 00:00
Ubicación: Vigo
Contactar:

Mensajepor Maeloc » 28 Oct 2005, 22:24

Ante todo gracias a todos por vuestro interés.
Sí es cierto que quizás no me explique del todo.
1. Tengo adaptador para la cámara y motor de seguimiento en el Alstar.
2. Las fotos son sacadas a 45 minutos de Vigo en un sitio alto, 800m, y bastante oscuro.
3. Puede ocurrir lo que dice Jacinto respecto al tiempo de exposición, pero tenía idea de que con película 400 o 800 ASA no me podía pasar en el tiempo para no velar la foto. No sé cómo hacerlo pero si pudiera os enseñaría aquí alguna de las fotos para que viéarais el problema.
4 Lo que hago es ver el objeto a fotografiar, si es grande, y conseguir la imagen más nítida posible vista a través del objetivo de la cámara, ya que así, supongo, también la foto debiera salir nítida.
5. El efecto de fondo marrón y nada de estrellas me sucede tanto a focalización directa como a foco primario. De hecho me salen tan mal que en las tiendas de fotografía donde revelé la película decían que no había salido nada.
Bueno, voy a continuar leyendo atentamente vuestras observaciones. Estoy aprendiendo con vosotros y os lo agradezco mucho.

Chao

Avatar de Usuario
inavarro88
Mensajes: 1043
Registrado: 21 Ene 2005, 00:00
Ubicación: Tenerife, Islas canarias
Contactar:

Mensajepor inavarro88 » 28 Oct 2005, 22:32

Maeloc escribió:4 Lo que hago es ver el objeto a fotografiar, si es grande, y conseguir la imagen más nítida posible vista a través del objetivo de la cámara, ya que así, supongo, también la foto debiera salir nítida.


Esto por experiencia, se cumple,sí, pero el planteamiento no es correcto. Yo también pensé lo mismo haciendo fotos a la luna: enfoco lo más nitidamente posible y listo... pero no. Lo más nitidamente posible no quiere decir que después en el negativo se refleje de manera perfecta, sino lo más nitida posible que te permitía el telescopio.
Se recomienda poner una barlow para alcanzar el foco, pero para cielo profundo lo veo un poco derrochador con la luz; aunque no lo he probado y a lo peor estoy diciendo una burrada.

Un Salñudo
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=inavarro88"> Tengo telescopio en mi perfil.</a> Oh, Be A Fine Girl, Kiss Me!!

Maeloc
Mensajes: 18
Registrado: 19 Dic 2004, 00:00
Ubicación: Vigo
Contactar:

Mensajepor Maeloc » 28 Oct 2005, 23:08

Tienes razón Jacinto. Te explico. Me refería al visor.
Lo que hago es sacar el objetivo, le coloco el T2 con el adaptador. Si la foto va a foco primario retiro el cilindro del adaptador y enrosco directamente el T2 a la pieza que se introduce en el portaoculares. Con esto consigo acercar lo más posible la cámara al telescopio y siempre se amortigua algo el efecto del peso de la cámara sobre el propio telescopio. Lógicamente si quiero hacer la foto mediante el sistema de PROYECCIÓN DEL OCULAR incorporo el cilindro y dentro coloco el ocular para darle aumentos. Para esto tengo uno de 25mm. Pero bueno, como podeis suponer este sistema es el que menos utilizo; al menos hasta que controle los métodos más simples.
Por cierto, ¿Sabéis alguno como pegar una foto en un mensaje de este foro?
Chao

Volver a “Técnicas de Astrofotografía”